Описание
TP-Link TL-SG2210MP управляемый PoE коммутатор на 8 портов
* Информация на сайте не является публичной офертой
- Бюджет PoE 150 Вт: 8 портов PoE+ с поддержкой 802.3at/af и общим бюджетом 150 Вт1.
- Гигабитный порты: 8 гигабитных портов PoE+ и 2 гигабитных слота SFP для высокоскоростных подключений.
- Интеграция с Omada SDN: Zero-Touch Provisioning (автоматическое назначение настроек)2, централизованное облачное управление и умный мониторинг.
- Централизованное управление: Облачный доступ и приложение Omada для удобного и лёгкого управления.
- Надёжные функции защиты: привязка IP-MAC-Порт, ACL, функция Port Security, защита от DoS-атак, контроль сетевых штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и многое другое.
- Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping.
| АППАРАТНЫЕ ХАРАКТЕРИСТИКИ | |
|---|---|
| Стандарты и протоколы | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
| Интерфейсы | 8 портов 10/100/1000 Мбит/с (разъём RJ45) с поддержкой PoE+ автосогласования и Auto MDI/MDIX 2 гигабитных слота SFP |
| Среда передачи данных | 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м) 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) 1000BASE-X: MMF, SMF 100BASE-X: MMF, SMF |
| Вентиляторы | 1 |
| Физический разъём замка | Да |
| Источник питания | 100240 В переменного тока, 50/60 Гц |
| Порты PoE+ (RJ45) | Стандарт: поддержка 802.3at/af Порты PoE+: 8 портов Питание: 150 Вт |
| Порты RJ45 с поддержкой PoE | Стандарт: совместимость с 802.3af/at Порты PoE: 8 портов Питание: 150 Вт1 |
| SFP-MSA | TL-SM321A TL-SM321B TL-SM311LS TL-SM311LM TL-SM331T |
| Размеры (Ш x Д x В) | 294 x 180 x 44 мм |
| Размещение | Монтаж в стойку |
| Максимальное энергопотребление | 12,2 Вт (110 В / 60 Гц без подключённого питаемого устройства) 173,9 Вт (110 В / 60 Гц с подключённым питаемым устройством 150 Вт) |
| Максимальное тепловыделение | 41,63 БТЕ/час (без подключённого питаемого устройства) 539,35 БТЕ/час (с подключённым питаемым устройством 150 Вт) |
| ПРОИЗВОДИТЕЛЬНОСТЬ | |
|---|---|
| Коммутационная способность | 20 Гбит/с |
| Скорость передачи пакетов | 14,9 млн пакетов в секунду |
| Таблица МАС-адресов | 8K |
| Буфер памяти пакетов | 4,1 Мбит |
| Кадры Jumbo | 9 КБ |
| ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ | |
|---|---|
| Приоритизация | Приоритет 802.1p CoS/ DSCP 8 приоритетных очередей Режим приоритета очередей - SP (строгий приоритет) - WRR (Weighted Round Robin) Queue Weight Config Контроль пропускной способности - Ограничение скорости для портов/потоков Плавная производительность Защита от сетевых штормов - Несколько режимов контроля (kbps/ratio/pps) - Broadcast/Multicast/Unknown-Unicast Control |
| Функции L2 и L2+ | DHCP Relay - DHCP VLAN Relay DHCP L2 Relay Агрегирование каналов - Статическое агрегирование каналов - 802.3ad LACP - До 8 групп агрегирования на 8 портов per group Протокол STP - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect Обнаружение петель (Loopback Detection) Управление потоком - 802.3x Зеркалирование - Зеркалирование портов - Зеркалирование CPU - One-to-One - Many-to-One - На основе потока - Входящий трафик / Исходящий трафик / Весь трафик Протокол DLDP 802.1ab LLDP/ LLDP-MED |
| Мультивещание 2-го уровня | 511 IPv4, IPv6 общие Multicast-группы IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config Multicast VLAN Registration (MVR) Multicast-фильтрация MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config Limited IP Multicast (256 профилей, по 16 групп на профиль) |
| Дополнительные функции | Автоматическое обнаружение устройств Пакетная настройка Пакетное обновление прошивки Умный мониторинг сети Предупреждения об отклонениях Единая настройка Перезагрузка по расписанию |
| Виртуальные сети | VLAN группы - Максимум 4K VLAN-групп 802.1Q тег VLAN MAC VLAN Протокол VLAN GVRP Голосовой VLAN |
| Список управления доступом | Поддержка до 230 записей Диапазон времени - Отрезок времени - Неделя - Абсолютный диапазон - Праздники Список управления доступом (ACL) по времени Список управления доступом (ACL) для MAC-адресов - MAC-адрес источника - MAC-адрес назначения - VLAN ID - Приоритет пользователя - EtherType Список управления доступом (ACL) для IP-адресов - IP-адрес источника - IP-адрес назначения - IP-протокол - Флаг TCP - Порт источника TCP/UDP - Порт назначения TCP/UDP - Тип обслуживания DSCP/IP Список управления доступом (ACL) IPv6 Комбинированный список управления доступом (ACL) Действия для правил - Разрешение/запрет Действия для политик - Зеркалирование - Ограничение скорости - Перенаправление - Метка приоритизации (QoS) Привязка правил ACL - Привязка портов - Привязка VLAN Действия с потоками - Зеркалирование (на поддерживаемый интерфейс) - Перенаправление (на поддерживаемый интерфейс) - Ограничение скорости - Метка приоритизации (QoS) |
| Безопасность | AAA 802.1X - Аутентификация по порту - Аутентификация по MAC-адресу (Host) - Метод аутентификации включает PAP/EAP-MD5 - MAB - Гостевой VLAN - Поддержка аутентификации и учёта RADIUS Привязка IP/IPv6-MAC - 512 записей привязки - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - Обнаружение соседей Защита IP-адреса источника - 253 записи - IP-адрес источника + MAC-адрес источника Защита IPv6-адреса источника - 183 записи - IPv6-адрес источника + MAC-адрес источника Защита от DoS-атак Статическая/динамическая/постоянная защита порта - До 64 MAC-адресов на порт Защита от сетевых штормов Broadcast/Multicast/Unicast - kbps/ratio/pps Изолирование портов Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.0 Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 Контроль доступа по IP/порту/MAC |
| IPv6 | IPv6 Dual IPv4/IPv6 Multicast Listener Discovery (MLD) Snooping Обнаружение соседей IPv6 Обнаружение пути максимальной единицы передачи (MTU) Протокол межсетевых управляющих сообщений (ICMP) версии 6 TCPv6/UDPv6 Приложения IPv6 - Клиент DHCPv6 - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - HTTP/HTTPS - IPv6 TFTP |
| Базы управляющей информации (MIB) | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Клиент RADIUS Accounting MIB (RFC2620) Клиент RADIUS Authentication MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Поддержка закрытых MIB TP-Link RMON MIB (RFC1757, rmon 1,2,3,9) |
| УПРАВЛЕНИЕ | |
|---|---|
| Приложение Omada | Аппаратный контроллер Omada OC300 Аппаратный контроллер Omada OC200 Программный контроллер Omada Облачный контроллер Omada |
| Централизованное управление | Аппаратный контроллер Omada OC300 Аппаратный контроллер Omada OC200 Программный контроллер Omada Облачный контроллер Omada |
| Облачный доступ | Аппаратный контроллер Omada OC300 Аппаратный контроллер Omada OC200 Программный контроллер Omada Облачный контроллер Omada |
| Автоматическая настройка параметров | Да (требуется облачный контроллер Omada) |
| Управление | Графический веб-интерфейс Интерфейс командной строки через telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (группы 1, 2, 3, 9) Шаблон SDM DHCP/BOOTP Client Dual Image, Dual Configuration Мониторинг CPU Диагностика кабеля EEE SNTP Системный журнал |
| ПРОЧЕЕ | |
|---|---|
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | Коммутатор Кабель питания Руководство по настройке Набор креплений для установку в стойку Резиновые ножки |
| Системные требования | Microsoft® Windows® XP, Vista или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux. |
| Параметры окружающей среды | Рабочая температура: 0...+50 °C Температура хранения: 40...+70 °C Влажность воздуха при эксплуатации: 1090% без образования конденсата Влажность воздуха при хранении: 590% без образования конденсата |
1. Расчёт бюджета PoE основан на лабораторных тестированиях. Фактический бюджет PoE не гарантируется и может изменяться в зависимости от ограничений клиентов и факторов окружающей среды.
2. Для работы автоматической настройки параметров (ZTP) нужен облачный контроллер Omada.
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | TP-LINK |
| Управляемый: | Управляемый (L2 и выше) |
| Количество портов PoE: | 8 |
| Суммарная мощность PoE: | 150 Вт |
| Мощность PoE на порт (макс.): | 60 Вт |
| Питание: | AC 100-240 В |
| Рабочая температура: | от 0 до +50 C |
| Кол. SFP портов: | 2 |
| Размер: | 294 x 180 x 44 мм |
| Портов 1Гб/с и более: | 10 |
Похожие товары
Уличный PoE коммутатор на 8 портов TFortis PSW-2G8F+Box
В наличии
Под заказ
В пути
89 200 ₽
Ваша цена
₽
Розница
89 200 ₽
Розница
По запросу
1
Управляемый 8-портовый PoE коммутатор Bewad STWP-0802HP
В наличии
Под заказ
В пути
48 200 ₽
Ваша цена
₽
Розница
48 200 ₽
Розница
По запросу
1
Уличный управляемый (L2+) PoE коммутатор на 10 портов OSNOVO SW-80802-WL(port 90W)
В наличии
Под заказ
В пути
64 685 ₽
Ваша цена
₽
Розница
72 679 ₽
Розница
По запросу
1
Уличный управляемый коммутатор с РоЕ TFortis PSW+Box 8x2Pro
В наличии
Под заказ
В пути
89 200 ₽
Ваша цена
₽
Розница
89 200 ₽
Розница
По запросу
1
Уличный PoE коммутатор на 8 портов TFortis PSW-2G8F+UPS+Box
В наличии
Под заказ
В пути
107 500 ₽
Ваша цена
₽
Розница
107 500 ₽
Розница
По запросу
1
PoE коммутатор на 8 портов ST-S308POE(8G/2S/1C/120W/A) PRO M
В наличии
Под заказ
В пути
18 326 ₽
Ваша цена
₽
Розница
22 907 ₽
Розница
По запросу
1
PoE коммутатор на 8 портов Тромбон IP-K8-Л
В наличии
Под заказ
В пути
92 789 ₽
Ваша цена
₽
Розница
92 789 ₽
Розница
По запросу
1
Управляемый PoE Коммутатор Beward STW-822HP
В наличии
Под заказ
В пути
29 200 ₽
Ваша цена
₽
Розница
29 200 ₽
Розница
По запросу
1
PoE коммутатор на 8 портов Тромбон IP-K8-АКБ
В наличии
Под заказ
В пути
180 545 ₽
Ваша цена
₽
Розница
180 545 ₽
Розница
По запросу
1
Уличный управляемый коммутатор с РоЕ TFortis PSW+UPS-Box 8x2Pro
В наличии
Под заказ
В пути
107 500 ₽
Ваша цена
₽
Розница
107 500 ₽
Розница
По запросу
1
Новинки
Новинка
Электромагнитный замок ALM-350FB-G-12/24V (серый)
В наличии
Под заказ
В пути
15 360 ₽
Ваша цена
₽
Розница
15 360 ₽
Розница
По запросу
1
Новинка
HD монитор видеодомофона CTV-M5700NG Spectrum 2 W (Black)
В наличии
Под заказ
В пути
10 950 ₽
Ваша цена
₽
Розница
10 950 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-250FT-12V (серый)
В наличии
Под заказ
В пути
11 930 ₽
Ваша цена
₽
Розница
11 930 ₽
Розница
По запросу
1
Новинка
Автоматический выключатель 3P 16А 4,5кА (C) IEK MVA20-3-016-C ВА47-29
В наличии
Под заказ
В пути
738 ₽
Ваша цена
₽
Розница
984 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-150Premium-12V (белый)
В наличии
Под заказ
В пути
11 230 ₽
Ваша цена
₽
Розница
11 230 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-400PRemium-12V (белый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
Кабель UTP cat.5e 4pair 4*2*0.47 LSZH MID
В наличии
Под заказ
В пути
34 ₽
Ваша цена
₽
Розница
36 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 7А/ч FS 1207
В наличии
Под заказ
В пути
810 ₽
Ваша цена
₽
Розница
840 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW BLACK
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW WHITE
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-200Premium-12V (коричневый)
В наличии
Под заказ
В пути
12 260 ₽
Ваша цена
₽
Розница
12 260 ₽
Розница
По запросу
1
Новинка
Коробка ответвительная 240х190х90мм ДКС 54210
В наличии
Под заказ
В пути
1 002 ₽
Ваша цена
₽
Розница
1 179 ₽
Розница
По запросу
1
Новинка
Контактор модульный КМ 16А 4NO (3 мод.) EKF PROxima
В наличии
Под заказ
В пути
3 250 ₽
Ваша цена
₽
Розница
3 415 ₽
Розница
По запросу
1
Новинка
Трубка кронштейна для камер видеонаблюдения 28-4005
В наличии
Под заказ
В пути
190 ₽
Ваша цена
₽
Розница
220 ₽
Розница
По запросу
1
Новинка
Короб перфорированный ДКС RL12 40x60 (00107RL)
В наличии
Под заказ
В пути
566 ₽
Ваша цена
₽
Розница
566 ₽
Розница
По запросу
1
Новинка
Корпус пластиковый с крышкой КМПн 2/2 REXANT 11-0122
В наличии
Под заказ
В пути
170 ₽
Ваша цена
₽
Розница
175 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300 (серый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Комплект IP видеодомофона Tantos NEO IP Kit (White)
В наличии
Под заказ
В пути
14 900 ₽
Ваша цена
₽
Розница
25 000 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (серый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Монитор домофона Tantos Elly HD X
В наличии
Под заказ
В пути
7 125 ₽
Ваша цена
₽
Розница
9 500 ₽
Розница
По запросу
1
Новинка
Анкер забивной стальной оцинкованный (цанга) М8 10х30 PR08.2341
В наличии
Под заказ
В пути
12 ₽
Ваша цена
₽
Розница
12 ₽
Розница
По запросу
1
Новинка
Инвертор SOHO MR-UT1000
В наличии
Под заказ
В пути
17 900 ₽
Ваша цена
₽
Розница
19 690 ₽
Розница
По запросу
1
Новинка
Крепление универсальное металлическое ST-UMM-01-SWITCH
В наличии
Под заказ
В пути
628 ₽
Ваша цена
₽
Розница
785 ₽
Розница
По запросу
1
Новинка
HD монитор видеодомофона CTV-M5700NG Spectrum 2 W
В наличии
Под заказ
В пути
10 950 ₽
Ваша цена
₽
Розница
10 950 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 150 (серый)
В наличии
Под заказ
В пути
3 730 ₽
Ваша цена
₽
Розница
3 730 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-400PRemium-12V (коричневый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 200 (серый)
В наличии
Под заказ
В пути
4 050 ₽
Ваша цена
₽
Розница
4 050 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300-400 IN (серый)
В наличии
Под заказ
В пути
6 190 ₽
Ваша цена
₽
Розница
6 190 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (коричневый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300 (белый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 17А/ч FS 1217
В наличии
Под заказ
В пути
2 600 ₽
Ваша цена
₽
Розница
2 738 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (белый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (серый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-250SM
В наличии
Под заказ
В пути
34 190 ₽
Ваша цена
₽
Розница
34 190 ₽
Розница
По запросу
1
Новинка
Онлайн источник бесперебойного питания SKAT-UPS 3000-RACK-ON-E P3
В наличии
Под заказ
В пути
129 000 ₽
Ваша цена
₽
Розница
129 000 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (белый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 150-PD
В наличии
Под заказ
В пути
2 120 ₽
Ваша цена
₽
Розница
2 120 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (коричневый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Smart-карта (тонкая) TS multipack
В наличии
Под заказ
В пути
30 ₽
Ваша цена
₽
Розница
40 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-180FB-12V
В наличии
Под заказ
В пути
7 930 ₽
Ваша цена
₽
Розница
7 930 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-400FP-12V
В наличии
Под заказ
В пути
17 730 ₽
Ваша цена
₽
Розница
17 730 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-150Premium-12V (серый)
В наличии
Под заказ
В пути
11 230 ₽
Ваша цена
₽
Розница
11 230 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-200Premium-12V (белый)
В наличии
Под заказ
В пути
12 260 ₽
Ваша цена
₽
Розница
12 260 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-400PRemium-12V (серый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-200Premium-12V (серый)
В наличии
Под заказ
В пути
12 260 ₽
Ваша цена
₽
Розница
12 260 ₽
Розница
По запросу
1
Новинка
Миниатюрный электромагнитный замок AL-20FU-12V
В наличии
Под заказ
В пути
3 330 ₽
Ваша цена
₽
Розница
3 330 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-350FB-12/24V (серый)
В наличии
Под заказ
В пути
10 480 ₽
Ваша цена
₽
Розница
10 480 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 200 (белый)
В наличии
Под заказ
В пути
4 050 ₽
Ваша цена
₽
Розница
4 050 ₽
Розница
По запросу
1
