Описание
STW-822HP Управляемый, 8 портов 10/100 Мбит/с
* Информация на сайте не является публичной офертой
- PoE watchdog
- 8 портов RJ-45 с поддержкой High PoE до 30 Вт на порт
- 2 гигабитных порта SFP
- Интеллектуальное управление и диагностика устройств PoE
- PoE бюджет 120 Вт
- Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
- VLAN, агрегирование портов
- Широкий набор функций безопасности: ACL, DHCP Snooping, Dynamic ARP Inspection, Storm Control и прочих
- Эффективное и безопасное управление через Web, SNMP, Telnet, Консоль
- Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD
| Общие характеристики | |
| Интерфейсы | 8 RJ-45 10/100Base-T (все с High PoE), |
| 2 комбо-порта 10/100/1000 Мбит/с TP и 1000 Мбит/с SFP (9, 10), | |
| автоопределение MDI/MDIX на всех TP портах | |
| Консольный порт | 1 последовательный порт RJ-45 (115200, 8, N, 1) |
| Дальность передачи PoE | 0 - 100m По умолчанию |
| 0 - 250m При включении режима Extend (10 Мбит/с) | |
| Стандарты PoE | IEEE 802.3af Power over Ethernet/PSE, |
| IEEE 802.3at Power over Ethernet Plus/PSE | |
| Тип питания PoE | End-Span |
| Архитектура | Store and Forward (с промежуточной буферизацией) |
| Размер таблицы MAC-адресов | 16K MAC с функцией автоматического обновления |
| Буфер данных | 4 Мб |
| Коммутационная матрица | 5.6 Гбит/с |
| Пропускная способность | 4.17 Mpps @ 64 Б |
| Максимальный размер пакета | 16 Кбайт |
| Управление потоком | Все порты поддерживают управление потоком 802.3x |
| в дуплексном и полудуплексном режимах | |
| Функции управления 2 уровня | |
| Основные интерфейсы управления | Telnet, Консоль, Браузер, SNMP v1, v2c |
| Безопасные интерфейсы управления | SSH v2, TLS v1.2, SNMP v3 |
| Управление пакетами | IPv4/IPv6 |
| Зеркалирование портов | Входящий, исходящий, оба типа трафика, |
| множество портов в один порт | |
| VLAN | 802.1Q tagged-based VLAN, до 256 VLAN групп, |
| 4094 идентификаторов VLAN | |
| Двойное тегирование Q-in-Q VLAN | |
| Protocol VLAN | |
| VLAN на основе портов, до 10 VLAN групп | |
| Voice VLAN | |
| GVRP | |
| Агрегирование | IEEE 802.3ad LACP/Static канал, |
| поддерживает 1 группу на 2 порта | |
| QoS | 8 очередей на порт |
| Установка приоритета 802.1p | |
| Установка DSCP/IP приоритета пакетов IPv4/IPv6 | |
| Классификация трафика по условию, уровню приоритета и политиках WRR QoS | |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) snooping |
| IGMP querier | |
| MLD Snooping | MLD (v1/v2) Snooping |
| Безопасность | ACL на основе IPv4/IPv6 или MAC |
| Привязка порта IP-MAC | |
| Фильтрация по MAC | |
| DHCP Snooping | |
| Broadcast/Unicast/Multicast Storm Control | |
| DHCP Option82 | |
| Dynamic ARP Inspection | |
| Контроль пропускной способности | Ограничение скорости исходящего и входящего |
| трафика на каждом порте | |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) |
| IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) | |
| IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) | |
| STP BPDU guard, фильтрация и перенаправление BPDU | |
| SNMP MIBs | RFC-1213 MIB-II |
| RFC 1215 Generic Traps | |
| RFC 1493 Bridge MIB | |
| RFC 2674 Bridge MIB Extensions | |
| RFC 2737 Entity MIB (version 2) | |
| RFC 2819 RMON (Group 1, 2, 3 and 9) | |
| RFC 2863 Interface MIB | |
| RFC 3635 Ethernet-like MIB | |
| RFC 3621 Power Ethernet MIB | |
| LLDP MIB | |
| Эксплуатация | |
| Питание | 100 - 240 В 2.5 A (АС) |
| Потребляемая мощность | До 121 Вт (с учетом PoE) |
| Выходная мощность PoE | До 30 Вт на порт (53 В (DC)) |
| Бюджет PoE | 120 Вт |
| Рабочий диапазон температур | От 0 до +50°С |
| Защита от статического | Контактный разряд ±6 кВ |
| электричества | Воздушный разряд ±8 кВ |
| Допустимый уровень влажности | От 10 до 90% (без конденсата) |
| MTBF (время наработки на отказ) | Более 50 000 часов при температуре 25°С |
| Размеры (шxвxг) | 280x44х180 мм |
| Вес | 1503 г |
| Соответствие стандартам | |
| Стандарты | IEEE 802.3 Ethernet |
| IEEE 802.3u Fast Ethernet | |
| IEEE 802.3ab 1000BASE-T | |
| IEEE 802.3z 1000BASE-SX/LX | |
| IEEE 802.3x Flow Control | |
| IEEE 802.3af Power over Ethernet | |
| IEEE 802.3at Power over Ethernet PLUS | |
| IEEE 802.3ad Port Trunk with LACP | |
| IEEE 802.1D Spanning Tree Protocol | |
| IEEE 802.1w Rapid Spanning Tree Protocol | |
| IEEE 802.1s Multiple Spanning Tree Protocol | |
| IEEE 802.1p Class of Service | |
| IEEE 802.1Q VLAN Tagging | |
| IEEE 802.1ab LLDP | |
| RFC 2068 HTTP | |
| RFC 1112 IGMP v1 | |
| RFC 2236 IGMP v2 | |
| RFC 3376 IGMP v3 | |
| RFC 2710 MLD v1 | |
| RFC 3810 MLD v2 | |
| RFC 4330 SNTP | |
| Комплектация | |
| Комплект поставки | Коммутатор |
| Кабель питания 220 B | |
| Монтажный комплект для установки в стойку | |
| Консольный кабель DB9 - RJ-45 | |
| Руководство пользователя | |
| Упаковочная тара | |
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | BEWARD |
| Управляемый: | Управляемый (L2 и выше) |
| Количество портов PoE: | 8 |
| Суммарная мощность PoE: | 120 Вт |
| Мощность PoE на порт (макс.): | 30 Вт |
| Питание: | AC 100-240 В |
| Рабочая температура: | от 0 до +50 C |
| Кол. SFP портов: | 2 |
| Размер: | 280x44х180 мм |
| Портов 1Гб/с и более: | 2 |
| Доп. функции: | функция Watchdog |
Похожие товары
Уличный управляемый (L2+) PoE коммутатор на 10 портов OSNOVO SW-80802-WL(port 90W)
В наличии
Под заказ
В пути
64 685 ₽
Ваша цена
₽
Розница
72 679 ₽
Розница
По запросу
1
PoE коммутатор на 8 портов Osnovo SW-80802/L(150W)
В наличии
Под заказ
В пути
22 817 ₽
Ваша цена
₽
Розница
25 501 ₽
Розница
По запросу
1
Новинки
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
76 ₽
Ваша цена
₽
Розница
89 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
11 990 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Монитор 23.8'' Dahua DHI-LM24-A221Y
В наличии
Под заказ
В пути
8 500 ₽
Ваша цена
₽
Розница
8 500 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
8 190 ₽
Ваша цена
₽
Розница
8 190 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
37 341 ₽
Ваша цена
₽
Розница
37 341 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Неуправляемый коммутатор Osnovo SW-5D1X
В наличии
Под заказ
В пути
9 430 ₽
Ваша цена
₽
Розница
9 926 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
РАСПРОДАЖА 11.11
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
5 490 ₽
Ваша цена
₽
Розница
13 690 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
11 490 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
42 273 ₽
Ваша цена
₽
Розница
42 273 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
