Описание
Yealink SIP-T46U специально разработан для сотрудников с высокой нагрузкой и руководителей. IP-телефон позволяет решить большой спектр коммуникационных задач и повысить производительность за счет улучшенного быстродействия, большого цветного экрана (4,3')' с высоким разрешением, а также широкого набора специальных функций и сервисов. Технология Yealink Optima HD обеспечивает превосходное качество звука при коммуникации. Yealink SIP-T46U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. Подключение дополнительных модулей EXP43 с цветным экраном расширяет возможности телефона благодаря большему количеству программируемых клавиш с двухцветной индикацией.
* Информация на сайте не является публичной офертой
Комплектация:
- Yealink SIP-T46U 1 шт.Сетевой кабель Ethernet 1 шт.
- Телефонная трубка 1 шт.
- Шнур для подключения трубки RJ9 1 шт.
- Подставка 1 шт.
- Краткое руководство 1 шт.
- Гарантийный талон 1 шт
Функции телефона
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- Повторный набор, автоответ, возврат вызова
- 3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)
- Прямой вызов по IP, без участия Proxy-сервера
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора
- XML-браузер, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- 2 USB-порта для:
- подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41/BT51
- синхронизации контактов при помощи адаптера Yealink BT40/BT41/BT51
- подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50
- подключения USB-гарнитур (доступно в версии ПО v85 и выше)
- подключения DECT-гарнитур (доступно для аппаратной версии v3 телефона, указывается на устройстве и упаковке)
- записи разговоров на USB-носитель
- подключения модуля расширения EXP43 (Можно подключить до 3-ех модулей, если используется два и более модуля, то необходимо использовать дополнительный блок питания)
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37
- подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)
- Программируемые DSS-клавиши
- Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)
- Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)
Экран и индикаторы
- Цветной 4.3" LCD-экран с разрешением 480х272
- Глубина цвета 16 бит
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Скринсейвер и обои
- Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
Функциональные кнопки
- Клавиатура с русскими и английскими буквами
- 10 программируемых клавиш (до 27 значений на трех страницах экрана)
- 4 контекстно-зависимые программируемые подэкранные клавиши
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь
Кодеки и настройки голоса
- HD voice, HAC
- Технология подавления фонового шума Acoustic Shield
- Кодеки: G.722, G.711 (A/u), G.723.1, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Smart Noise Filtering (Умная фильтрация шума)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold
- MWI, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
- поддержка Кенсингтонского замка
Физические характеристики
- Датчик Холла
- Крепление к стене
- 2хRJ45 Ethernet-порта 10/100/1000 Мбит/с
- POE (IEEE 802.3af), class 3
- 2xUSB-порт
- Питание внешнего устройства по USB: 5 В, 1 A
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питания: Вход 100-240 В AC, Выход 5 В, 2 А
- Потребление через блок питания: 1.2 3.0 Вт
- Потребление через POE: 1.6 - 3.8 Вт
- Размеры (Ш*Г*В*Т): 244 х 213 х 185 х 54 мм
- Рабочая влажность: 5~90%
- Рабочая температура: -10~45 C
- Температура хранения: -30~70 C
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | YEALINK |
| Количество SIP аккаунтов: | 16 |
| Экран: | 4.3 дюйма |
| Питание: | PoE 802.3af, DC 5 В |
Похожие товары
Терминал доступа с распознаванием лиц iFLOW F-KD-3322PMFCW
В наличии
Под заказ
В пути
20 790 ₽
Ваша цена
₽
Розница
20 790 ₽
Розница
По запросу
1
IP монитор видеодомофона Beward SM400W
В наличии
Под заказ
В пути
12 800 ₽
Ваша цена
₽
Розница
12 800 ₽
Розница
По запросу
1
Контроллер доступа с распознаванием лиц Dahua DHI-ASI6214S
В наличии
Под заказ
В пути
25 272 ₽
Ваша цена
₽
Розница
31 590 ₽
Розница
По запросу
1
Терминал доступа iFLOW F-KD-3323PMC
В наличии
Под заказ
В пути
13 790 ₽
Ваша цена
₽
Розница
13 790 ₽
Розница
По запросу
1
IP монитор домофона iFLOW F-VI-3321IPWE1
В наличии
Под заказ
В пути
9 891 ₽
Ваша цена
₽
Розница
10 990 ₽
Розница
По запросу
1
IP монитор видеодомофона Hikvision DS-KH6110-WE1(Black)
В наличии
Под заказ
В пути
5 990 ₽
Ваша цена
₽
Розница
13 090 ₽
Розница
По запросу
1
Монитор домофона Slinex SQ-04M White
В наличии
Под заказ
В пути
7 300 ₽
Ваша цена
₽
Розница
8 112 ₽
Розница
По запросу
1
Терминал доступа HiWatch ACT-T1343EFW
В наличии
Под заказ
В пути
12 990 ₽
Ваша цена
₽
Розница
24 190 ₽
Розница
По запросу
1
Монитор домофона Slinex SQ-04M Black
В наличии
Под заказ
В пути
7 300 ₽
Ваша цена
₽
Розница
8 112 ₽
Розница
По запросу
1
Комплект SLINEX SQ-04 White + ML-16HR Black
В наличии
Под заказ
В пути
9 850 ₽
Ваша цена
₽
Розница
10 920 ₽
Розница
По запросу
1
Новинки
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B1A-63
В наличии
Под заказ
В пути
3 920 ₽
Ваша цена
₽
Розница
3 920 ₽
Розница
По запросу
1
Новинка
Устройство защитное противопожарное K5SG-3A
В наличии
Под заказ
В пути
4 490 ₽
Ваша цена
₽
Розница
4 490 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
5 636 ₽
Ваша цена
₽
Розница
5 636 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
63 000 ₽
Ваша цена
₽
Розница
63 000 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
42 273 ₽
Ваша цена
₽
Розница
42 273 ₽
Розница
По запросу
1
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
58 000 ₽
Ваша цена
₽
Розница
58 000 ₽
Розница
По запросу
1
Новинка
Сигнальный кабель КСВЭВ нг А-LS 1х2х0,97 (Паритет)
В наличии
Под заказ
В пути
68 ₽
Ваша цена
₽
Розница
71 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
4 932 ₽
Ваша цена
₽
Розница
4 932 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
85 000 ₽
Ваша цена
₽
Розница
85 000 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
48 000 ₽
Ваша цена
₽
Розница
48 000 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
65 000 ₽
Ваша цена
₽
Розница
65 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B2A-63
В наличии
Под заказ
В пути
4 800 ₽
Ваша цена
₽
Розница
4 800 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
37 341 ₽
Ваша цена
₽
Розница
37 341 ₽
Розница
По запросу
1
