Описание
Многофункциональный домашний монитор Akuvox S565 с операционной системой Linux обеспечивает аудио и видеосвязь с домофонами по протоколу SIP 2.0. Он обеспечивает непревзойденные возможности сенсорного экрана в ненавязчивом, компактном дизайне с великолепным 10-дюймовым дисплеем.
Многофункциональный домашний монитор Akuvox S565 с операционной системой Linux обеспечивает аудио и видеосвязь с домофонами по протоколу SIP 2.0. Он обеспечивает непревзойденные возможности сенсорного экрана в ненавязчивом, компактном дизайне с великолепным 10-дюймовым дисплеем.
* Информация на сайте не является публичной офертой
Многофункциональный домашний монитор Akuvox S565 с операционной системой Linux обеспечивает аудио и видеосвязь с домофонами по протоколу SIP 2.0. Он обеспечивает непревзойденные возможности сенсорного экрана в ненавязчивом, компактном дизайне с великолепным 10-дюймовым дисплеем.
Ключевые функции и преимущества
- Лаконичный стильный дизайн;
- 10-дюймовый емкостный сенсорный экран с режимом энергосбережения;
- Двусторонняя аудиосвязь с другими устройствами в сети;
- Соответствует стандарту SIP для легкой интеграции во все АТС с поддержкой SIP;
- Возможность питания от PoE или блока питания;
- Сконструирована для монтажа поверх стандартного подрозетника x86.
Сферы применения
- Загородные дома
- Квартирные комплексы
- Системы умного дома
- Современный интерьер
Установка и обслуживание
- Автоматическая инициализация
- Управление по сети
- Анализ сетевого трафика
- Резерв. копирование / Восст. настроек
- Обновление прошивки
- Системный журнал (включая журнал доступа)
| Физические параметры и питание | |
| Материал корпуса | Пластик |
| RAM / ROM | 128MB / 256MB |
| Дисплей | 10-дюймовый сенсорный TFT LCD экран |
| Порт RS485 | Есть |
| Выходов реле | 1 |
| Входов | 8 |
| Входов для звонка | 1 |
| Микрофон | Двойной |
| Динамик | 1 |
| Порт Ethernet | 2 x RJ45, адаптивный 10/100Мбит/с |
| Стандарт PoE | 802.3af |
| Питание | 12В (если не используется PoE) |
| Монтаж | Настенный или настольный |
| Размеры | 278x164x22.8 мм |
| Вес | 815 г |
| Рабочая влажность | 10 - 90% |
| Рабочая температура | -10°C ~ +45°C |
| Температура хранения | -20°C ~ +70°C |
| Сенсорный экран | |
| Режимы дисплея | Normally white, Transmissive |
| Размер экрана | 10 дюймов (по диагонали) |
| Разрешение | 1280x800 |
| Контрастность | 900:1 |
| Яркость | 350 кд/мІ |
| Угол обзора | 80° слева, 80° справа, 80° сверху, 80° снизу |
| Сенсорный экран | Проекционно-ёмкостный |
| Аудио | |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Узкополосные кодеки | G.711a, G.711, G.729 |
| Широкополосный кодек | G.722 |
| DTMF | In-band, out-of-band DTMF (RFC2833), SIP Info |
| Эхоподавление | Есть |
| Видео | |
| Кодеки | H.264 |
| Управление | |
| Операционная система | Linux |
| Сеть | |
| Количество LAN портов | 2x10/100 Mб/с Ethernet |
| Протоколы | IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | AKUVOX |
| Видеоформат: | IP |
| Цвет корпуса: | черный |
| Экран: | 10 дюймов |
| Питание: | DC 12 В / PoE (IEEE 802.3af) |
| Размер: | 278x164x22.8 мм |
| Доп. функции: | сенсорный экран |
Похожие товары
Монитор IP домофона Dahua DHI-VTH5341G-W
В наличии
Под заказ
В пути
28 312 ₽
Ваша цена
₽
Розница
35 390 ₽
Розница
По запросу
1
IP монитор домофона Dahua DHI-VTH8641KMS-WP
В наличии
Под заказ
В пути
29 592 ₽
Ваша цена
₽
Розница
36 990 ₽
Розница
По запросу
1
Новинки
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
58 000 ₽
Ваша цена
₽
Розница
58 000 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
65 000 ₽
Ваша цена
₽
Розница
65 000 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
42 273 ₽
Ваша цена
₽
Розница
42 273 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B1A-63
В наличии
Под заказ
В пути
3 920 ₽
Ваша цена
₽
Розница
3 920 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
37 341 ₽
Ваша цена
₽
Розница
37 341 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B2A-63
В наличии
Под заказ
В пути
4 800 ₽
Ваша цена
₽
Розница
4 800 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
63 000 ₽
Ваша цена
₽
Розница
63 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
48 000 ₽
Ваша цена
₽
Розница
48 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
85 000 ₽
Ваша цена
₽
Розница
85 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
5 636 ₽
Ваша цена
₽
Розница
5 636 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Сигнальный кабель КСВЭВ нг А-LS 1х2х0,97 (Паритет)
В наличии
Под заказ
В пути
68 ₽
Ваша цена
₽
Розница
71 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Устройство защитное противопожарное K5SG-3A
В наличии
Под заказ
В пути
4 490 ₽
Ваша цена
₽
Розница
4 490 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
4 932 ₽
Ваша цена
₽
Розница
4 932 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
