Описание
Многофункциональный домашний монитор Akuvox S562 с операционной системой Linux обеспечивает аудио и видеосвязь с домофонами по протоколу SIP 2.0. Он обеспечивает непревзойденное качество работы с сенсорным экраном благодаря ненавязчивому, компактному дизайну и блестящему 7-дюймовому емкостному сенсорному дисплею.
* Информация на сайте не является публичной офертой
Ключевые функции и преимущества
- Ультра-четкий, стильный внешний вид;
- 7-дюймовый емкостный сенсорный экран с режимом энергосбережения;
- Двусторонняя аудиосвязь с другими устройствами в сети;
- Соответствует стандарту SIP для легкой интеграции в каждую АТС с поддержкой SIP;
- Питание от PoE или внешнего источника;
- Сконструирована для монтажа поверх стандартного подрозетника x86.
Сферы применения
- Загородные дома
- Квартирные комплексы
- Системы умного дома
- Современный интерьер
Установка и обслуживание
- Автоматическая инициализация
- Управление по сети
- Анализ сетевого трафика
- Резерв. копирование / Восст. настроек
- Обновление прошивки
- Системный журнал (включая журнал доступа)
| Физические параметры и питание | |
| Материал корпуса | Пластик |
| RAM / ROM | 128GB / 128GB |
| Дисплей | 7-дюймовый сенсорный TFT LCD экран |
| Порт RS485 | Есть |
| Выходов реле | 1 |
| Входов для звонка | 1 |
| Входов тревожных датчиков | 8 |
| Микрофон | -42dB |
| Динамик | 4 / 2W |
| Порт Ethernet | 2 x RJ45, адаптивный 10/100Мбит/с |
| Стандарт PoE | 802.3af |
| Питание | 12В (если не используется PoE) |
| Монтаж | Настенный или настольный |
| Размеры | 216.4x118.8x21.7 мм |
| Вес | 330 г |
| Рабочая влажность | 10~90% |
| Рабочая температура | -10°C ~ +45°C |
| Температура хранения | -20°C ~ +70°C |
| Сенсорный экран | |
| Режимы дисплея | Normally white, Transmissive |
| Размер экрана | 7 дюймов (по диагонали) |
| Разрешение | 1024x600 |
| Контрастность | 600:1 |
| Яркость | 250 кд/мІ |
| Угол обзора | 50° слева, 50° справа, 40° сверху, 50° снизу |
| Сенсорный экран | Проекционно-ёмкостный |
| Аудио | |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Узкополосные кодеки | G.711a, G.711, G.729 |
| Широкополосный кодек | G.722 |
| DTMF | In-band, out-of-band DTMF (RFC2833), SIP Info |
| Эхоподавление | Есть |
| Активация голосом | Есть |
| Видео | |
| Кодеки | H.264 |
| Сеть | |
| Количество LAN портов | 2x10/100 Mб/с Ethernet |
| Протоколы | IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | AKUVOX |
| Видеоформат: | IP |
| Цвет корпуса: | черный |
| Запись: | Есть |
| Экран: | 7 дюймов |
| Питание: | DC 12 В / PoE (IEEE 802.3af) |
| Размер: | 216.4 x 118.8 x 21.7 мм |
| Доп. функции: | поддержка SIP протокола |
Похожие товары
IP монитор домофона Fanvil i505W
В наличии
Под заказ
В пути
30 432 ₽
Ваша цена
₽
Розница
30 432 ₽
Розница
По запросу
1
Многофункциональный домашний монитор Akuvox S562W
В наличии
Под заказ
В пути
21 260 ₽
Ваша цена
₽
Розница
21 260 ₽
Розница
По запросу
1
Новинки
Новинка
Электромагнитный замок AL-400PRemium-12V (коричневый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
ПРОМРУКАВ Коробка распаячная для прямого монтажа (HF) 180х130х45 серая (34шт/кор) 60-0620
В наличии
Под заказ
В пути
237 ₽
Ваша цена
₽
Розница
237 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (серый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-400PRemium-12V (белый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-250SM
В наличии
Под заказ
В пути
34 190 ₽
Ваша цена
₽
Розница
34 190 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300 (серый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Поворотная WiFi камера Ezviz H8C PRO 2K+ (4MP, 4mm)
В наличии
Под заказ
В пути
5 590 ₽
Ваша цена
₽
Розница
7 590 ₽
Розница
По запросу
1
Новинка
ПРОМРУКАВ Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-6
В наличии
Под заказ
В пути
1 440 ₽
Ваша цена
₽
Розница
1 440 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-400PRemium-12V (серый)
В наличии
Под заказ
В пути
16 880 ₽
Ваша цена
₽
Розница
16 880 ₽
Розница
По запросу
1
Новинка
Трубка кронштейна для камер видеонаблюдения 28-4005
В наличии
Под заказ
В пути
190 ₽
Ваша цена
₽
Розница
220 ₽
Розница
По запросу
1
Новинка
Корпус пластиковый с крышкой КМПн 2/2 REXANT 11-0122
В наличии
Под заказ
В пути
170 ₽
Ваша цена
₽
Розница
175 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 150-PD
В наличии
Под заказ
В пути
2 120 ₽
Ваша цена
₽
Розница
2 120 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-200Premium-12V (серый)
В наличии
Под заказ
В пути
12 260 ₽
Ваша цена
₽
Розница
12 260 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300-400 IN (серый)
В наличии
Под заказ
В пути
6 190 ₽
Ваша цена
₽
Розница
6 190 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-180FB-12V
В наличии
Под заказ
В пути
7 930 ₽
Ваша цена
₽
Розница
7 930 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (белый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Миниатюрный электромагнитный замок AL-20FU-12V
В наличии
Под заказ
В пути
3 330 ₽
Ваша цена
₽
Розница
3 330 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (серый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 300 (белый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-4
В наличии
Под заказ
В пути
1 210 ₽
Ваша цена
₽
Розница
1 210 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 17А/ч FS 1217
В наличии
Под заказ
В пути
2 600 ₽
Ваша цена
₽
Розница
2 738 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 7А/ч FS 1207
В наличии
Под заказ
В пути
810 ₽
Ваша цена
₽
Розница
840 ₽
Розница
По запросу
1
Новинка
ПРОМРУКАВ Площадка под стяжку усиленная для прямого монтажа чёрная (50шт) PR13.0460
В наличии
Под заказ
В пути
260 ₽
Ваша цена
₽
Розница
260 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-150Premium-12V (белый)
В наличии
Под заказ
В пути
11 230 ₽
Ваша цена
₽
Розница
11 230 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 200 (белый)
В наличии
Под заказ
В пути
4 050 ₽
Ваша цена
₽
Розница
4 050 ₽
Розница
По запросу
1
Новинка
Монитор домофона Tantos Elly HD X
В наличии
Под заказ
В пути
7 125 ₽
Ваша цена
₽
Розница
9 500 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-50FC-12V (серый)
В наличии
Под заказ
В пути
6 490 ₽
Ваша цена
₽
Розница
6 490 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW WHITE
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Автоматический выключатель 3P 16А 4,5кА (C) IEK MVA20-3-016-C ВА47-29
В наличии
Под заказ
В пути
738 ₽
Ваша цена
₽
Розница
984 ₽
Розница
По запросу
1
Новинка
ПРОМРУКАВ Труба гофр. ПП лёгкая 350Н безгалоген. (HF) чёрная d=7,2мм (10м/уп) PR02.0428 (кратно 10м)
В наличии
Под заказ
В пути
400 ₽
Ваша цена
₽
Розница
400 ₽
Розница
По запросу
1
Новинка
Крепление универсальное металлическое ST-UMM-01-SWITCH
В наличии
Под заказ
В пути
628 ₽
Ваша цена
₽
Розница
785 ₽
Розница
По запросу
1
Новинка
Smart-карта (тонкая) TS multipack
В наличии
Под заказ
В пути
30 ₽
Ваша цена
₽
Розница
40 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-150Premium-12V (серый)
В наличии
Под заказ
В пути
11 230 ₽
Ваша цена
₽
Розница
11 230 ₽
Розница
По запросу
1
Новинка
Инвертор SOHO MR-UT1000
В наличии
Под заказ
В пути
17 900 ₽
Ваша цена
₽
Розница
19 690 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 150 (серый)
В наличии
Под заказ
В пути
3 730 ₽
Ваша цена
₽
Розница
3 730 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 400 (коричневый)
В наличии
Под заказ
В пути
4 210 ₽
Ваша цена
₽
Розница
4 210 ₽
Розница
По запросу
1
Новинка
ПРОМРУКАВ Коробка металлическая У-994, IP54, 110х110х80 с уплотнителем PR08.9805
В наличии
Под заказ
В пути
442 ₽
Ваша цена
₽
Розница
442 ₽
Розница
По запросу
1
Новинка
Анкер забивной стальной оцинкованный (цанга) М8 10х30 PR08.2341
В наличии
Под заказ
В пути
12 ₽
Ваша цена
₽
Розница
12 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-250FT-12V (серый)
В наличии
Под заказ
В пути
11 930 ₽
Ваша цена
₽
Розница
11 930 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW BLACK
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Контактор модульный КМ 16А 4NO (3 мод.) EKF PROxima
В наличии
Под заказ
В пути
3 250 ₽
Ваша цена
₽
Розница
3 415 ₽
Розница
По запросу
1
Новинка
Монтажный комплект MK 200 (серый)
В наличии
Под заказ
В пути
4 050 ₽
Ваша цена
₽
Розница
4 050 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (коричневый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-300Premium 12V (белый)
В наличии
Под заказ
В пути
14 590 ₽
Ваша цена
₽
Розница
14 590 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-400FP-12V
В наличии
Под заказ
В пути
17 730 ₽
Ваша цена
₽
Розница
17 730 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-350FB-12/24V (серый)
В наличии
Под заказ
В пути
10 480 ₽
Ваша цена
₽
Розница
10 480 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-200Premium-12V (коричневый)
В наличии
Под заказ
В пути
12 260 ₽
Ваша цена
₽
Розница
12 260 ₽
Розница
По запросу
1
Новинка
Коробка ответвительная 240х190х90мм ДКС 54210
В наличии
Под заказ
В пути
1 002 ₽
Ваша цена
₽
Розница
1 179 ₽
Розница
По запросу
1
