Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d32 серая (25шт/уп) PR13.0371
В наличии
Под заказ
В пути
Новинка
Считыватель Mifare карт iFLOW F-KD-4509PDQKB
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
Новинка
Комплект пластины для монтажа на тросах ПМТ PR13.1919
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Громкоговоритель настенный Sonar SCS-110M
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d25 серая (50шт/уп) PR13.0370
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Уличное устройство грозозащиты для ЛВС Osnovo SPC-IP/1000PW
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Загрузка
Цена

Сбросить фильтр
Akuvox S562W IP/SIP
Akuvox S562W IP/SIP
Akuvox S562W IP/SIP

Многофункциональный домашний монитор Akuvox S562W

Артикул: УТ000015208
₽ 21 260 ₽ Розница
21 260 ₽ Ваша цена
По запросу
1
Наличие на складах
Хабаровск: Под заказ
Владивосток: Под заказ

Поделиться товаром
AKUVOX
Описание
Многофункциональный домашний монитор Akuvox S562W с операционной системой Linux обеспечивает аудио и видеосвязь с домофонами по протоколу SIP 2.0. Он обеспечивает непревзойденное качество работы с сенсорным экраном благодаря ненавязчивому, компактному дизайну и блестящему 7-дюймовому емкостному сенсорному дисплею.

Ключевые функции и преимущества

  • Ультра-четкий, стильный внешний вид;
  • 7-дюймовый емкостный сенсорный экран с режимом энергосбережения;
  • Двусторонняя аудиосвязь с другими устройствами в сети;
  • Соответствует стандарту SIP для легкой интеграции в каждую АТС с поддержкой SIP;
  • Питание от PoE или внешнего источника;
  • Сконструирована для монтажа поверх стандартного подрозетника x86.

Сферы применения

  • Загородные дома
  • Квартирные комплексы
  • Системы умного дома
  • Современный интерьер

Установка и обслуживание

  • Автоматическая инициализация
  • Управление по сети
  • Анализ сетевого трафика
  • Резерв. копирование / Восст. настроек
  • Обновление прошивки
  • Системный журнал (включая журнал доступа)
Физические параметры и питание
Материал корпусаПластик
RAM / ROM128GB / 128GB
Дисплей7-дюймовый сенсорный TFT LCD экран
Порт RS485Есть
Выходов реле1
Входов для звонка1
Входов тревожных датчиков8
Микрофон-42dB
Динамик4 / 2W
Порт Ethernet2 x RJ45, адаптивный 10/100Мбит/с
Поддержка WiFiIEEE802.11b/g/n, 2.4GHz
Стандарт PoE802.3af
Питание12В (если не используется PoE)
МонтажНастенный или настольный
Размеры216.4x118.8x21.7 мм
Вес335 г
Рабочая влажность10~90%
Рабочая температура-10°C ~ +45°C
Температура хранения-20°C ~ +70°C
Сенсорный экран
Режимы дисплеяNormally white, Transmissive
Размер экрана7 дюймов (по диагонали)
Разрешение1024x600
Контрастность600:1
Яркость250 кд/мІ
Угол обзора50° слева, 50° справа, 40° сверху, 50° снизу
Сенсорный экранПроекционно-ёмкостный
Аудио
Поддержка SIPSIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодекиG.711a, G.711, G.729
Широкополосный кодекG.722
DTMFIn-band, out-of-band DTMF (RFC2833), SIP Info
ЭхоподавлениеЕсть
Активация голосомЕсть
Видео
КодекиH.264
Сеть
Количество LAN портов2x10/100 Mб/с Ethernet
ПротоколыIPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчаниюОтсутствует (только DHCP)


* Информация на сайте не является публичной офертой
Характеристики
Бренд: AKUVOX
Видеоформат: IP
Цвет корпуса: черный
Запись: Есть
Экран: 7 дюймов
Питание: DC 12 В / PoE (IEEE 802.3af)
Размер: 216.4 x 118.8 x 21.7 мм
Доп. функции: модуль WiFi, поддержка SIP протокола
Похожие товары
Распродажа
IP монитор видеодомофона HiWatch VDP-H3212WB
В наличии
Под заказ
В пути
IP монитор видеодомофона Hikvision DS-KH6350-WTE1
В наличии
Под заказ
В пути
Распродажа
IP монитор видеодомофона HiWatch VDP-H3211W
В наличии
Под заказ
В пути
IP монитор видеодомофона F-VI-3545ISWE1
В наличии
Под заказ
В пути
IP монитор видеодомофона iFLOW F-VI-3445IPWE1
В наличии
Под заказ
В пути
IP монитор домофона Fanvil i505W
В наличии
Под заказ
В пути
Новинки
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d32 серая (25шт/уп) PR13.0371
В наличии
Под заказ
В пути
Новинка
Считыватель Mifare карт iFLOW F-KD-4509PDQKB
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
Новинка
Комплект пластины для монтажа на тросах ПМТ PR13.1919
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Громкоговоритель настенный Sonar SCS-110M
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d25 серая (50шт/уп) PR13.0370
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Уличное устройство грозозащиты для ЛВС Osnovo SPC-IP/1000PW
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути