Описание
Yeastar S20 это младшая модель в линейке IP-АТС S-серии. S20 предназначена для малого бизнеса и удаленных подразделений (офисов, филиалов). Поддерживает до 20 абонентов и до 10 одновременных вызовов. Помимо работы в VoIP сетях, S20 позволяет подключать аналоговые линии/телефоны, линии BRI и GSM-линию. Имеет функцию автоматической записи разговора.
Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
Возможности
VoIP характеристики
Сетевые характеристики
Физические характеристики
* Информация на сайте не является публичной офертой
Особенности
- Пользователей: до 20 внутренних абонентов
- Одновременные вызовы: 10 (MAX)
- Голосовая почта: 5000 мин на встроенную flash-память
- Поддерживаемые интерфейсы:
- До 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
- До 4 BRI портов, используя модули BRI
- До 1 GSM порта, используя модуль GSM
- До 1 UMTS-порта (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
- До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета)
Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
Возможности
- Автоматическая запись разговоров
- Трансфер вызова
- Переадресация вызова
- Парковка вызова
- Захват вызова
- Групповой вызов
- Маршрутизация вызова
- Прилипание вызова (AutoCLIP)
- Многоточечный вызов (SIP Forking)
- Режим ожидания
- Оповещение (Paging Call)
- Интерком
- Конференц-комнаты
- Режим не беспокоить (DND)
- Очередь
- Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
- Музыка в режиме ожидания (Music On Hold)
- Голосовая почта
- Быстрый набор
- Система внешнего доступа к линиям АТС (DISA Direct Inward System Access)
- Личный кабинет пользователя
- Autoprovision
- LDAP
- Доступ к линиям по PIN-коду
- Привязка мобильного номера к внутреннему номеру абонента
- Черный список
- Детализация звонков (CDR)
- Поддержка видеокодеков
- Функция вмешательства (прослушивание, подсказка, вмешательство)
- Запись разговора (one touch record)
- Call Back
- Busy Camp-on
- Факс в PDF
- Резервирование АТС в случае аварии
- Мониторинг вызовов
- Поддержка Caller ID
- Книга контактов
- Пользовательские подсказки
- Набор по имени
- Отличительный рингтон
- Поддержка DNIS
- Функционал Linkus
- Системные подсказки на русском языке
- Веб-интерфейс на русском языке
- Функционал Мосты Yeastar
- Мониторинг в реальном времени
- Удалённое управление
- Поддержка SLA
- Поддержка графика работы
- Управление пользователями
VoIP характеристики
- Протокол: SIP 2.0 (RFC3261) и IAX2
- Транспорт: UDP, TCP, TLS
- Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
- Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
- Видеокодеки: H263, H263P, H264, MPEG4
- Факс: Т.38, G.711 Passthrough
- Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO
Сетевые характеристики
- 2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
- Межсетевой экран
- Поддержка VLAN, QoS, PPPoE, DDNS
- DHCP-сервер
- Поддержка NAT, STUN
Физические характеристики
- Процессор: i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4
- Flash: 4 ГБ
- RAM: DDR4 512 МБ
- LAN: 1 (10/100 Мб/с)
- WAN: 1 (10/100 Мб/с)
- microSD-карта для записи разговоров: 1 слот (Скорость записи от 60 МБ/с, емкость до 64 ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки)
- Размер: 160х160х30 мм
- Вес: 300 гр.
- Питание: AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
- Потребляемая мощность: 1.8-10.6 ватт
- Рабочая температура: 0°C до 40°C
- Температура хранения: -20°C до 65°C
Комплектация
- Yeastar S20 1 шт.
- Адаптер питания (вход АС 100~240В; выход DC 12В, 1А) 1 шт.
- Сетевой кабель (патчкорд) 1 шт.
- Резиновые ножки 4 шт.
- Краткое руководство пользователя 1 шт.
- Гарантийный талон 1 шт.
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | YEASTAR |
| Количество SIP аккаунтов: | 20 |
| Питание: | AC 100-240 В |
Рекомендованные товары
IP-телефон Yealink SIP-T30
В наличии
Под заказ
В пути
3 659 ₽
Ваша цена
₽
Розница
3 659 ₽
Розница
По запросу
1
IP-телефон Yealink SIP-T30P
В наличии
Под заказ
В пути
4 106 ₽
Ваша цена
₽
Розница
4 106 ₽
Розница
По запросу
1
IP-телефон Yealink SIP-T33G
В наличии
Под заказ
В пути
6 876 ₽
Ваша цена
₽
Розница
6 876 ₽
Розница
По запросу
1
Новинки
Новинка
Короб перфорированный ДКС RL12 40x60 (00107RL)
В наличии
Под заказ
В пути
566 ₽
Ваша цена
₽
Розница
566 ₽
Розница
По запросу
1
Новинка
Электромеханическая секция RTA-021
В наличии
Под заказ
В пути
35 300 ₽
Ваша цена
₽
Розница
35 300 ₽
Розница
По запросу
1
Новинка
Корпус пластиковый с крышкой КМПн 2/2 REXANT 11-0122
В наличии
Под заказ
В пути
170 ₽
Ваша цена
₽
Розница
175 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 17А/ч FS 1217
В наличии
Под заказ
В пути
2 600 ₽
Ваша цена
₽
Розница
2 738 ₽
Розница
По запросу
1
Новинка
Трубка кронштейна для камер видеонаблюдения 28-4005
В наличии
Под заказ
В пути
190 ₽
Ваша цена
₽
Розница
220 ₽
Розница
По запросу
1
Новинка
HD монитор видеодомофона CTV-M5700NG Spectrum 2 W
В наличии
Под заказ
В пути
10 950 ₽
Ваша цена
₽
Розница
10 950 ₽
Розница
По запросу
1
Новинка
Кабель UTP cat.5e 4pair 4*2*0.47 LSZH MID
В наличии
Под заказ
В пути
34 ₽
Ваша цена
₽
Розница
36 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-250FT-12V (серый)
В наличии
Под заказ
В пути
11 930 ₽
Ваша цена
₽
Розница
11 930 ₽
Розница
По запросу
1
Новинка
Кронштейн Z типа для электромагнитных замков ST-EL250BZ
В наличии
Под заказ
В пути
1 082 ₽
Ваша цена
₽
Розница
1 082 ₽
Розница
По запросу
1
Новинка
Извещатель охранный точечный магнитоконтактный ИО 102-20/Б2П (2) СЕРЫЙ
В наличии
Под заказ
В пути
220 ₽
Ваша цена
₽
Розница
220 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок AL-50FC-12V (серый)
В наличии
Под заказ
В пути
6 490 ₽
Ваша цена
₽
Розница
6 490 ₽
Розница
По запросу
1
Новинка
Онлайн источник бесперебойного питания SKAT-UPS 3000-RACK-ON-E P3
В наличии
Под заказ
В пути
129 000 ₽
Ваша цена
₽
Розница
129 000 ₽
Розница
По запросу
1
Новинка
Шкаф настенный 19'' 15U ITK 15U LWR3-15U66-GF-2
В наличии
Под заказ
В пути
28 170 ₽
Ваша цена
₽
Розница
28 170 ₽
Розница
По запросу
1
Новинка
Крепление универсальное металлическое ST-UMM-01-SWITCH
В наличии
Под заказ
В пути
628 ₽
Ваша цена
₽
Розница
785 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW BLACK
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-350FB-G-12/24V (серый)
В наличии
Под заказ
В пути
15 360 ₽
Ваша цена
₽
Розница
15 360 ₽
Розница
По запросу
1
Новинка
Инвертор SOHO MR-UT1000
В наличии
Под заказ
В пути
17 900 ₽
Ваша цена
₽
Розница
19 690 ₽
Розница
По запросу
1
Новинка
Удлинитель интерфейса USB TA-U16+RA-U46
В наличии
Под заказ
В пути
37 995 ₽
Ваша цена
₽
Розница
39 995 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-350FB-12/24V (серый)
В наличии
Под заказ
В пути
10 480 ₽
Ваша цена
₽
Розница
10 480 ₽
Розница
По запросу
1
Новинка
Комплект IP видеодомофона Tantos NEO IP Kit (White)
В наличии
Под заказ
В пути
14 900 ₽
Ваша цена
₽
Розница
25 000 ₽
Розница
По запросу
1
Новинка
HD монитор видеодомофона CTV-M5700NG Spectrum 2 W (Black)
В наличии
Под заказ
В пути
10 950 ₽
Ваша цена
₽
Розница
10 950 ₽
Розница
По запросу
1
Новинка
Комплект IP видеодомофона Tantos EASY IP Kit (Black)
В наличии
Под заказ
В пути
15 900 ₽
Ваша цена
₽
Розница
27 000 ₽
Розница
По запросу
1
Новинка
Бесконтактная накладная кнопка выхода B70SLW WHITE
В наличии
Под заказ
В пути
1 689 ₽
Ваша цена
₽
Розница
1 689 ₽
Розница
По запросу
1
Новинка
Аккумулятор 12В 7А/ч FS 1207
В наличии
Под заказ
В пути
810 ₽
Ваша цена
₽
Розница
840 ₽
Розница
По запросу
1
Новинка
Монитор домофона Tantos Elly HD X
В наличии
Под заказ
В пути
7 125 ₽
Ваша цена
₽
Розница
9 500 ₽
Розница
По запросу
1
Новинка
Контактор модульный КМ 16А 4NO (3 мод.) EKF PROxima
В наличии
Под заказ
В пути
3 250 ₽
Ваша цена
₽
Розница
3 415 ₽
Розница
По запросу
1
Новинка
Электромагнитный замок ALM-180FB-12V
В наличии
Под заказ
В пути
7 930 ₽
Ваша цена
₽
Розница
7 930 ₽
Розница
По запросу
1
Новинка
Smart-карта (тонкая) TS multipack
В наличии
Под заказ
В пути
30 ₽
Ваша цена
₽
Розница
40 ₽
Розница
По запросу
1
Новинка
Автоматический выключатель 3P 16А 4,5кА (C) IEK MVA20-3-016-C ВА47-29
В наличии
Под заказ
В пути
738 ₽
Ваша цена
₽
Розница
984 ₽
Розница
По запросу
1
