Новинка
Элемент дистанционного управления ЭДУ-ПТ-ИКЗ-R3
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d16 серая (50шт/уп) PR13.0368
В наличии
Под заказ
В пути
Новинка
Площадка под стяжку усиленная для прямого монтажа чёрная (50шт) PR13.0460
В наличии
Под заказ
В пути
Новинка
Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-4
В наличии
Под заказ
В пути
Новинка
Миниатюрный электромагнитный замок AL-20FU-12V
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-300Premium 12V (белый)
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d20 мм (50шт/уп) PR13.1204
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Профиль Z-образный ПZ2-25х25х2000 (2,0 мм) PR16.0755
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (С-образный профиль) 30х20х3000 (1,5 мм) PR16.1159
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare)
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d25 оранжевая (50шт/уп) PR13.1176
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Модуль интерфейса Астра-RS-485
В наличии
Под заказ
В пути
Новинка
Тройник разборный d16 мм оранжевый PR13.1153
В наличии
Под заказ
В пути
Новинка
Коробка распаячная для прямого монтажа (HF) 180х130х45 серая (34шт/кор) 60-0620
В наличии
Под заказ
В пути
Новинка
Муфта разборная d16 мм оранжевая PR13.1144
В наличии
Под заказ
В пути
Новинка
Тройник разборный d25 мм оранжевый PR13.1160
В наличии
Под заказ
В пути
Новинка
Труба гофрированная ПП лёгкая 350 Н безгалогенная (HF) черная с/з d=7,2мм (10м/уп) PR02.0428
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-400PRemium-12V (серый)
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Комплект пластины для монтажа на тросах ПМТ PR13.1919
В наличии
Под заказ
В пути
Новинка
Аккумулятор 12В 7А/ч FS 1207
В наличии
Под заказ
В пути
Новинка
Анкер забивной стальной оцинкованный (цанга) М8 10х30 PR08.2341
В наличии
Под заказ
В пути
Новинка
Муфта разборная d20 мм оранжевая PR13.1141
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d20 серая (50шт/уп) PR13.0369
В наличии
Под заказ
В пути
Новинка
Комплект для крепления ОКЛ скоба однолапковая d19-20мм+дюбель+саморез (100 шт) PR08.4996
В наличии
Под заказ
В пути
Новинка
Коробка металлическая У-994, IP54, 110х110х80 с уплотнителем PR08.9805
В наличии
Под заказ
В пути
Новинка
Тройник разборный d20 мм оранжевый PR13.1158
В наличии
Под заказ
В пути
Новинка
PoE коммутатор на 8 портов Dahua DH-CHS4110-8ET-110
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-200Premium-12V (серый)
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare)
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (C-образный профиль) 30х20х200 (2,0 мм) PR16.1134
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d20 оранжевая (50шт/уп) PR13.1179
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d25 серая (50шт/уп) PR13.0370
В наличии
Под заказ
В пути
Новинка
Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-6
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare и Wi-Fi)
В наличии
Под заказ
В пути
Новинка
Муфта разборная d25 мм оранжевая PR13.1137
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (C-образный профиль) 30х20х300 (2,0 мм) PR16.1132
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d16 оранжевая (50шт/уп) PR13.1165
В наличии
Под заказ
В пути
Новинка
Уличное устройство грозозащиты для ЛВС Osnovo SPC-IP/1000PW
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d32 серая (25шт/уп) PR13.0371
В наличии
Под заказ
В пути
Новинка
Модуль управления клапаном дымоудаления МДУ-230-ИКЗ-R3
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d16 мм (100шт/уп) PR13.1216
В наличии
Под заказ
В пути
Новинка
Аккумулятор 12В 17А/ч FS 1217
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d25 мм (30шт/уп) PR13.1207
В наличии
Под заказ
В пути
Новинка
Коробка ответвительная 240х190х90мм ДКС 54210
В наличии
Под заказ
В пути
Загрузка
Цена

Сбросить фильтр
 Yealink AX83H
 Yealink AX83H
 Yealink AX83H

Беспроводной SIP-телефон Yealink AX83H

Артикул: УТ-00000934
₽ 11 958 ₽ Розница
11 958 ₽ Ваша цена
По запросу
1
Наличие на складах
Хабаровск: На складе
Владивосток: На складе

Поделиться товаром
YEALINK
Описание

Беспроводной SIP-телефон для четкой связи

Yealink AX83H корпоративный беспроводной IP-телефон с цветным дисплеем и встроенным модулем Wi-Fi. AX83H поддерживает регистрацию до 4 SIP-аккаунтов и оснащен цветным дисплеем 2,4''. AX83H объединяет в себе технологии Yealink Optima HD Audio и интеллектуального шумоподавления Smart Noise Cancel, что обеспечивает исключительное качество звука и кристально чистую голосовую связь без отвлекающих факторов, что способствует эффективной коммуникации.

AX83H оснащен встроенными модулем Bluetooth 5.0 для подключения беспроводной гарнитуры, освобождая руки и повышая удобство работы, а также 2-диапазонным модулем Wi-Fi 2,4/5 ГГц стандарта 6, что обеспечивает оптимальную защиту от помех и более высокую скорость передачи данных. Это особенно важно в загруженных средах. Передовая технология бесшовного роуминга позволяет автоматически переключаться между точками доступа без разрывов соединения, обеспечивая непрерывную работу и мобильность.

Кроме того, AX83H оснащен аккумулятором емкостью 2000 мАч, который обеспечивает до 9 ч разговора и до 200 ч в режиме ожидания, что делает устройство надежным в использовании на протяжении всего рабочего дня. Также телефон позволяет освободить руки при использовании зажима для ремня, например, при работе на заводе или на складе, а встроенный вибромодуль не позволит пропустить звонок даже в шумных местах.

2-диапазонный Wi-Fi стандарта 6

AX83H обеспечивает мобильность и гибкость в любой локации при наличии необходимой инфраструктуры. 2-диапазонный Wi-Fi стандарта 6 характеризуется высокой степенью защиты от помех и более высокой скоростью передачи, что позволяет пользователю оставаться на связи в условиях интенсивной передачи данных. AX83H поддерживает протокол быстрого роуминга IEEE802.11 k/v/r, гарантируя автоматическое переключение сети за миллисекунды. Широкая зона покрытия и быстрый роуминг обеспечивают плавное переключение между точками доступа и непрерывность работы. AX83H оснащен встроенным модулем Bluetooth 5.0 для подключения Bluetooth-гарнитур, что оптимально в условиях совместной работы в современном мобильном офисе.

HD-аудио

Технология Yealink Optima HD Voice сочетает в себе передовое аппаратное/программное обеспечение с широкополосной технологией, что позволяет достичь оптимальных акустических характеристик. AX83H совместим со слуховыми аппаратами (HAC), помогая пользователям с нарушением слуха воспринимать голос собеседника более четко.

Единое управление, простота обслуживания

Wi-Fi-телефоны Yealink серии AX используют унифицированное встроенное ПО и поддерживают платформу управления устройствами Yealink Device Management Platform (YDMP), что значительно упрощает развертывание и управление, снижает затраты на техническое обслуживание, облегчает модернизацию. Кроме того, Wi-Fi-телефоны Yealink серии AX поддерживают быструю настройку сети с помощью смартфона, что позволяет осуществлять массовый доступ к беспроводным сетям Wi-Fi по воздуху, повышая скорость развертывания.

Комплектация:

  1. Трубка AX83H - 1 шт.
  2. Аккумуляторная батарея - 1 шт.
  3. Зажим для крепления на поясе - 1 шт.
  4. Зарядная подставка - 1 шт.
  5. Адаптер питания: вход AC 100~240 В, выход DC 5 В, 600 мА
  6. Руководство пользователя - 1 шт.
  7. Гарантийный талон - 1шт.

Руководство администратора

Основные характеристики

  • 2.4" TFT-дисплей с разрешением 240 x 320
  • 4 SIP-линии
  • Клавиши TRANS и mute, 9 настраиваемых клавиш
  • HD-звук и шумоподавление
  • Крепление на ремень
  • Встроенный 2-диапазонный модуль Wi-Fi 6.0
  • Встроенный модуль Bluetooth 5.0
  • Русскоязычные экранное меню и веб-интерфейс

Функции телефона

  • Быстрый набор, повторный вызов
  • Удержание/перевод/ожидание/переадресация вызова
  • Экстренный вызов
  • Отключение микрофона
  • Режим DND
  • Автоответ
  • Горячая линия
  • Локальная 5-стороняя аудиоконференция
  • Вызов по IP-адресу
  • Настройка мелодий вызова: выбор/импорт/удаление
  • Настройка даты и времени: ручная или автоматическая
  • План набора, XML-браузер, Action URL/URI
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Настраиваемые программные клавиши
  • Настройка обоев и заставки

Функции вызова

  • Анонимный вызов, отклонение анонимного вызова
  • Интерком
  • Широковещательный пейджинг
  • Отложенный вызов
  • LED-индикатор сообщений и вызовов
  • Парковка вызова, перехват вызова
  • Запись вызова
  • Голосовая почта
  • Caller ID с именем, номером и аватаром

Телефонные книги и история вызовов

  • Локальная телефонная книга (1000 записей)
  • Удаленная телефонная книга (XML, LDAP)
  • Черный список
  • Интеллектуальный поиск по контактам
  • Телефонная книга: поиск/импорт/экспорт
  • Журнал вызовов: все/входящие/исходящие/пропущенные/переадресованные

Аудио

  • HD-аудио (трубка и спикерфон)
  • Совместимость со слуховыми аппаратами (HAC)
  • Аудиокодеки: G.722, PCMU (G.711), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
  • DTMF: In-band, Out-of-band (RFC 2833), SIP INFO
  • Спикерфон с шумоподавлением
  • Технология умного шумоподавления
  • Обнаружение голосовой активности (VAD)
  • Генерация комфортного шума (CNG)
  • Акустическое эхоподавление (AEC)
  • Сокрытие потери пакетов (PLC)
  • Адаптивный буфер джиттера (AJB)
  • Автоматическая регулировка усиления (AGC)

Сеть

  • Встроенный 2-диапазонный модуль Wi-Fi:
    • стандарт: 2,4 и 5 ГГц IEEE802.11 a/b/g/n/ac/ax
    • роуминг: IEEE802.11 k/r/v
  • Встроенный модуль Bluetooth 5.0:
    • подключение к беспроводной гарнитуре
  • Поддержка IPv4/IPv6
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Резервирование SIP-сервера
  • Преодоление NAT: STUN
  • Режим SIP-соединения: proxy и peer-to-peer
  • Режим присвоения IP-адреса: статический/DHCP
  • Веб-интерфейс по http/https
  • Синхронизация времени и даты по SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: Layer 3 ToS DSCP, 802.11e/WMM

Безопасность

  • Поддержка TLS 1.3
  • Управление сертификатами HTTPS
  • AES-шифрование для конфигурационных файлов (AES256)
  • Дайджест-аутентификация с использованием MD5/MD5-sess
  • IEEE802.1X
  • WPA, WPA2, WPA3
  • Безопасная загрузка
  • GARP (Generic Attribute Registration Protocol)

Управление устройством

  • Настройка через браузер/телефон/autoprovision
  • Autoprovisioning через FTP/TFTP/HTTP/HTTPS/TR-069
  • PNP autoprovision
  • Блокировка устройства
  • Сброс к заводским настройкам, перезагрузка
  • Экспорт сетевого и системного лога
  • Поддержка YDMP/YMCS
  • Обновление прошивки

Физические характеристики

  • Клавиатура с подсветкой
  • Вибро-оповещение
  • Безопасная высота падения: 1.5 м
  • USB Type-С для зарядки
  • Время работы в режиме разговора: до 9 ч (в идеальных условиях)
  • Время работы в режиме ожидания: до 200 ч (в идеальных условиях)
  • Настольная и настенная установка
  • Блок питания: вход AC 100~240 B, выход DC 5 В/1,2 А
  • Разъем 3,5 мм для гарнитуры
  • Рабочая температура: 0~40 °С
  • Относительная влажность: 10~95%
  • Размер трубки: 151 x 49,5 x 21 мм
  • Вес трубки: 126 г


* Информация на сайте не является публичной офертой
Характеристики
Бренд: YEALINK
Количество SIP аккаунтов: 4
Wi-Fi: Да
Экран: 2,4 дюйма
Питание: DC 5 В
Новинки
Новинка
Элемент дистанционного управления ЭДУ-ПТ-ИКЗ-R3
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d16 серая (50шт/уп) PR13.0368
В наличии
Под заказ
В пути
Новинка
Площадка под стяжку усиленная для прямого монтажа чёрная (50шт) PR13.0460
В наличии
Под заказ
В пути
Новинка
Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-4
В наличии
Под заказ
В пути
Новинка
Миниатюрный электромагнитный замок AL-20FU-12V
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-300Premium 12V (белый)
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d20 мм (50шт/уп) PR13.1204
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Профиль Z-образный ПZ2-25х25х2000 (2,0 мм) PR16.0755
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (С-образный профиль) 30х20х3000 (1,5 мм) PR16.1159
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare)
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d25 оранжевая (50шт/уп) PR13.1176
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Модуль интерфейса Астра-RS-485
В наличии
Под заказ
В пути
Новинка
Тройник разборный d16 мм оранжевый PR13.1153
В наличии
Под заказ
В пути
Новинка
Коробка распаячная для прямого монтажа (HF) 180х130х45 серая (34шт/кор) 60-0620
В наличии
Под заказ
В пути
Новинка
Муфта разборная d16 мм оранжевая PR13.1144
В наличии
Под заказ
В пути
Новинка
Тройник разборный d25 мм оранжевый PR13.1160
В наличии
Под заказ
В пути
Новинка
Труба гофрированная ПП лёгкая 350 Н безгалогенная (HF) черная с/з d=7,2мм (10м/уп) PR02.0428
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-400PRemium-12V (серый)
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Комплект пластины для монтажа на тросах ПМТ PR13.1919
В наличии
Под заказ
В пути
Новинка
Аккумулятор 12В 7А/ч FS 1207
В наличии
Под заказ
В пути
Новинка
Анкер забивной стальной оцинкованный (цанга) М8 10х30 PR08.2341
В наличии
Под заказ
В пути
Новинка
Муфта разборная d20 мм оранжевая PR13.1141
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d20 серая (50шт/уп) PR13.0369
В наличии
Под заказ
В пути
Новинка
Комплект для крепления ОКЛ скоба однолапковая d19-20мм+дюбель+саморез (100 шт) PR08.4996
В наличии
Под заказ
В пути
Новинка
Коробка металлическая У-994, IP54, 110х110х80 с уплотнителем PR08.9805
В наличии
Под заказ
В пути
Новинка
Тройник разборный d20 мм оранжевый PR13.1158
В наличии
Под заказ
В пути
Новинка
PoE коммутатор на 8 портов Dahua DH-CHS4110-8ET-110
В наличии
Под заказ
В пути
Новинка
Электромагнитный замок AL-200Premium-12V (серый)
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare)
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (C-образный профиль) 30х20х200 (2,0 мм) PR16.1134
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d20 оранжевая (50шт/уп) PR13.1179
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d25 серая (50шт/уп) PR13.0370
В наличии
Под заказ
В пути
Новинка
Коробка огнестойкая для кабель-канала Е15-Е120 75х75х30 40-0450-FR2.5-6
В наличии
Под заказ
В пути
Новинка
Комплект IP домофона 7'' HIKVISION Black (со встроенным считывателем Mifare и Wi-Fi)
В наличии
Под заказ
В пути
Новинка
Муфта разборная d25 мм оранжевая PR13.1137
В наличии
Под заказ
В пути
Новинка
Траверса монтажная (C-образный профиль) 30х20х300 (2,0 мм) PR16.1132
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прям. монтажа d16 оранжевая (50шт/уп) PR13.1165
В наличии
Под заказ
В пути
Новинка
Уличное устройство грозозащиты для ЛВС Osnovo SPC-IP/1000PW
В наличии
Под заказ
В пути
Новинка
Крепеж-скоба пластиковая односторонняя для прямого монтажа d32 серая (25шт/уп) PR13.0371
В наличии
Под заказ
В пути
Новинка
Модуль управления клапаном дымоудаления МДУ-230-ИКЗ-R3
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d16 мм (100шт/уп) PR13.1216
В наличии
Под заказ
В пути
Новинка
Аккумулятор 12В 17А/ч FS 1217
В наличии
Под заказ
В пути
Новинка
Соединитель угловой разборный оранжевый d25 мм (30шт/уп) PR13.1207
В наличии
Под заказ
В пути
Новинка
Коробка ответвительная 240х190х90мм ДКС 54210
В наличии
Под заказ
В пути