Описание
TP-Link TL-SG2428P JetStream гигабитный Smart коммутатор на 24 порта PoE+ и 4 SFP слота
АППАРАТНЫЕ ХАРАКТЕРИСТИКИ
* Информация на сайте не является публичной офертой
- Бюджет PoE 250 Вт: 24 порта PoE+ с поддержкой 802.3at/af и общим бюджетом 250 Вт1.
- Гигабитный порты: 24 гигабитных порта PoE+ и 4 гигабитных слота SFP для высокоскоростных подключений.
- Интеграция с Omada SDN: централизованное облачное управление и умный мониторинг.
- Централизованное управление: Облачный доступ и приложение Omada для удобного и лёгкого управления.
- Статическая маршрутизация: Позволяет направлять внутренний трафик для более эффективного использования сетевых ресурсов.
- Надёжные функции защиты: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication и многое другое.
- Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping.
- IPv6: поддержка IPv6 с двойным стеком IPv4/IPv6, MLD snooping, обнаружением соседей IPv6.
Платформа Omada SDN объединяет точки доступа, коммутаторы и шлюзы, обеспечивая 100% централизованное управление облаком. Omada создает легко масштабируемую сеть, управляемую из единого интерфейса. Предусмотрены бесшовные беспроводные и проводные соединения, идеально подходящие для использования в сфере гостеприимства, образования, розничной торговли, офисов и т.д.
| Стандарты и протоколы | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
|---|---|
| Интерфейсы | 24 порта 10/100/1000 Мбит/с (разъём RJ45) с поддержкой автосогласования и Auto MDI/MDIX 4 гигабитных слота SFP |
| Среда передачи данных | 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м) 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) 1000BASE-X: MMF, SMF |
| Вентиляторы | 2 |
| Источник питания | 100 - 240 В переменного тока, 50/60 Гц |
| Порты PoE (RJ45) | Стандарт: поддержка 802.3at/af Порты PoE+: 24 порта Питание: 250 Вт1 |
| Размеры (Ш x Д x В) | 440 x 220 x 44 мм |
| Крепление | Монтаж в стойку |
| Максимальное энергопотребление | 294,7 Вт (220 В / 50 Гц с подключённым питаемым устройством 250 Вт) |
| Максимальное тепловыделение | 1005,66 БТЕ/час (220 В / 50 Гц) (с подключённым питаемым устройством 250 Вт) |
| ПРОИЗВОДИТЕЛЬНОСТЬ | |
|---|---|
| Коммутационная способность | 56 Гбит/с |
| Скорость передачи пакетов | 41,7 млн пакетов в секунду |
| Таблица МАС-адресов | 8К |
| Буфер памяти пакетов | 4,1 Мбит |
| Кадры Jumbo | 9 КБ |
| ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ | |
|---|---|
| Приоритизация (QoS) | Приоритет 802.1p CoS/ DSCP 8 приоритетных очередей Режим приоритета очередей SP (строгий приоритет) WRR (Weighted Round Robin) Queue Weight Config Контроль пропускной способности Ограничение скорости для портов/потоков Плавная производительность Защита от сетевых штормов Несколько режимов контроля (kbps/ratio/pps) Broadcast/Multicast/Unknown-Unicast Control |
| Функции L2 и L2+ | 16 IP-интерфейсов Поддержка интерфейса IPv4/IPv6 Статическая маршрутизация 32 статических маршрута IPv4/IPv6 DHCP-сервер DHCP Relay DHCP Interface Relay DHCP VLAN Relay DHCP L2 Relay Статический ARP Proxy ARP Самообращённый ARP Агрегирование каналов Статическое агрегирование каналов 802.3ad LACP До 8 групп агрегирования, до 8 портов на группу Протокол STP 802.1D STP 802.1w RSTP 802.1s MSTP STP Security: TC Protect, BPDU Filter/Protect, Root Protect Обнаружение петель (Loopback Detection) Управление потоком 802.3x Зеркалирование Зеркалирование портов Зеркалирование CPU One-to-One Many-to-One На основе потока Входящий трафик / Исходящий трафик / Весь трафик Протокол DLDP 802.1ab LLDP/ LLDP-MED |
| Виртуальные сети | VLAN группы Максимум 4K VLAN-групп 802.1Q тег VLAN MAC-адрес VLAN: 12 записей Протокол VLAN GVRP Голосовой VLAN |
| Списки доступа (ACL) | Поддержка до 230 записей Диапазон времени Отрезок времени Неделя Абсолютный диапазон Праздники Список управления доступом (ACL) по времени Список управления доступом (ACL) для MAC-адресов MAC-адрес источника MAC-адрес назначения VLAN ID Приоритет пользователя EtherType Список управления доступом (ACL) для IP-адресов IP-адрес источника IP-адрес назначения IP-протокол Флаг TCP Порт источника TCP/UDP Порт назначения TCP/UDP Тип обслуживания DSCP/IP Список управления доступом (ACL) IPv6 Комбинированный список управления доступом (ACL) Действия для правил Разрешение/запрет Действия для политик Зеркалирование Ограничение скорости Перенаправление Метка приоритизации (QoS) Привязка правил ACL Привязка портов Привязка VLAN Действия с потоками Зеркалирование (на поддерживаемый интерфейс) Перенаправление (на поддерживаемый интерфейс) Ограничение скорости Метка приоритизации (QoS) |
| Безопасность | AAA (Включая TACACS+) 802.1X Аутентификация по порту Аутентификация по MAC-адресу (Host) Метод аутентификации включает PAP/EAP-MD5 MAB Гостевой VLAN Поддержка аутентификации и учёта RADIUS Привязка IP/IPv6-MAC 512 записей привязки DHCP Snooping DHCPv6 Snooping ARP Inspection Обнаружение соседей Защита IP-адреса источника 253 записи IP-адрес источника + MAC-адрес источника Защита IPv6-адреса источника 183 записи IPv6-адрес источника + MAC-адрес источника Защита от DoS-атак Статическая/динамическая/постоянная защита порта До 64 MAC-адресов на порт Защита от сетевых штормов Broadcast/Multicast/Unicast kbps/ratio/pps Изолирование портов Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 Контроль доступа по IP/порту/MAC |
| IPv6 | Статическая маршрутизация и список управления доступом (ACL) IPv6 IPv6 Dual IPv4/IPv6 Интерфейс IPv6 Multicast Listener Discovery (MLD) Snooping Обнаружение соседей IPv6 Обнаружение пути максимальной единицы передачи (MTU) Протокол межсетевых управляющих сообщений (ICMP) версии 6 TCPv6/UDPv6 Приложения IPv6 Клиент DHCPv6 Ping6 Tracert6 Telnet(v6) IPv6 SNMP IPv6 SSH IPv6 SSL HTTP/HTTPS IPv6 TFTP |
| Дополнительные функции | Автоматическое обнаружение устройств Пакетная настройка Пакетное обновление прошивки Умный мониторинг сети Предупреждения об отклонениях Единая настройка Перезагрузка по расписанию |
| Базы управляющей информации (MIB) | MIB II (RFC 1213) Мост MIB (RFC 1493) P/Q-мост MIB (RFC 2674) Клиент RADIUS-учёт MIB (RFC 2620) Клиент RADIUS-аутентификация MIB (RFC 2618) Удалённый Ping, трассировка MIB (RFC 2925) Поддержка закрытых MIB TP-Link MIB RMON (RFC1757, RMON 1, 2, 3, 9) |
| УПРАВЛЕНИЕ | |
|---|---|
| Приложение Omada | Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) |
| Централизованное управление | Аппаратный контроллер Omada OC300 Аппаратный контроллер Omada OC200 Программный контроллер Omada Облачный контроллер Omada |
| Облачный доступ | Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) |
| Управление | Графический веб-интерфейс Интерфейс командной строки через telnet SNMPv1/v2c/v3 SNMP Trap/Inform RMON (группы 1, 2, 3, 9) Шаблон SDM DHCP/BOOTP Client Dual Image, Dual Configuration Мониторинг CPU Диагностика кабеля EEE SNTP Системный журнал |
| ПРОЧЕЕ | |
|---|---|
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | Коммутатор Кабель питания Руководство по настройке Набор креплений для установку в стойку Резиновые ножки |
| Системные требования | Microsoft Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux |
| Параметры окружающей среды | Рабочая температура: 0...+50 Температура хранения: 40...+70 Влажность воздуха при эксплуатации: 1090% без образования конденсата Влажность воздуха при хранении: 590% без образования конденсата |
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | TP-LINK |
| Наличие Extend режима: | Да |
| Управляемый: | Управляемый (L2 и выше) |
| Количество портов PoE: | 24 |
| Суммарная мощность PoE: | 250 Вт |
| Мощность PoE на порт (макс.): | 30 Вт |
| Питание: | AC 100-240 В |
| Рабочая температура: | от 0 до +50 C |
| Кол. SFP портов: | 4 |
| Размер: | 440 x 220 x 44 мм |
| Портов 1Гб/с и более: | 28 |
Похожие товары
Управляемый PoE коммутатор на 24 порта Beward STW-02444HPF
В наличии
Под заказ
В пути
77 700 ₽
Ваша цена
₽
Розница
82 900 ₽
Розница
По запросу
1
PoE коммутатор на 24 порта ST-S324POE(24G/4G/4S/1C/400W/A) PRO M
В наличии
Под заказ
В пути
30 990 ₽
Ваша цена
₽
Розница
59 740 ₽
Розница
По запросу
1
PoE коммутатор на 24 порта RVi-1NSM24G-4C
В наличии
Под заказ
В пути
58 590 ₽
Ваша цена
₽
Розница
58 590 ₽
Розница
По запросу
1
Управляемый 24-портовый PoE коммутатор Bewad STW-02404HP
В наличии
Под заказ
В пути
78 000 ₽
Ваша цена
₽
Розница
78 000 ₽
Розница
По запросу
1
Управляемый PoE коммутатор на 24 порта OSNOVO SW-8244/LST(370W)
В наличии
Под заказ
В пути
50 955 ₽
Ваша цена
₽
Розница
53 637 ₽
Розница
По запросу
1
Управляемый PoE Коммутатор OSNOVO SW-24G4X-1L-I
В наличии
Под заказ
В пути
166 966 ₽
Ваша цена
₽
Розница
185 519 ₽
Розница
По запросу
1
PoE коммутатор D-Link DGS-1210-28P/F
В наличии
Под заказ
В пути
36 000 ₽
Ваша цена
₽
Розница
36 000 ₽
Розница
По запросу
1
Управляемый гигабитный коммутатор на 24 PoE порта Osnovo SW-8244/L(400W)
В наличии
Под заказ
В пути
63 829 ₽
Ваша цена
₽
Розница
71 338 ₽
Розница
По запросу
1
Управляемый L3 PoE коммутатор на 24 порта OSNOVO SW-24G4X-1L
В наличии
Под заказ
В пути
78 416 ₽
Ваша цена
₽
Розница
87 129 ₽
Розница
По запросу
1
Новинки
Новинка
Механический соединитель оптических волокон для FTTH кабеля с защитным корпусом LINK-PS
В наличии
Под заказ
В пути
360 ₽
Ваша цена
₽
Розница
360 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
11 990 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
Новинка
КВТ Клемма ответвительная СМК 222-2412 (25 шт/уп) 109310
В наличии
Под заказ
В пути
701 ₽
Ваша цена
₽
Розница
738 ₽
Розница
По запросу
1
Новинка
Монитор 23.8'' Dahua DHI-LM24-A221Y
В наличии
Под заказ
В пути
8 500 ₽
Ваша цена
₽
Розница
8 500 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
5 636 ₽
Ваша цена
₽
Розница
5 636 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
H3C COLOR (5MP, 2.8mm)
В наличии
Под заказ
В пути
5 990 ₽
Ваша цена
₽
Розница
7 490 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
Новинка
DS-2CD2083G2-LI2U(2.8mm)(BLACK)
В наличии
Под заказ
В пути
11 990 ₽
Ваша цена
₽
Розница
24 290 ₽
Розница
По запросу
1
Новинка
Кронштейн для термостата 45805
В наличии
Под заказ
В пути
500 ₽
Ваша цена
₽
Розница
500 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
82 ₽
Ваша цена
₽
Розница
82 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
11 490 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
8 190 ₽
Ваша цена
₽
Розница
8 190 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
Новинка
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
5 990 ₽
Ваша цена
₽
Розница
13 690 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
DS-7616NXI-K1(D) IP
В наличии
Под заказ
В пути
13 990 ₽
Ваша цена
₽
Розница
27 990 ₽
Розница
По запросу
1
Новинка
B60TL WHITE v.4674 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
1 090 ₽
Ваша цена
₽
Розница
1 090 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
AV-08FBL Black
В наличии
Под заказ
В пути
52 130 ₽
Ваша цена
₽
Розница
52 130 ₽
Розница
По запросу
1
Новинка
B60TL BLACK v.4675 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
1 090 ₽
Ваша цена
₽
Розница
1 090 ₽
Розница
По запросу
1
Новинка
КВТ Клемма ответвительная СМК 222-426 (20 шт/уп) 109306
В наличии
Под заказ
В пути
1 820 ₽
Ваша цена
₽
Розница
1 916 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
