Описание
STWP-08HP4 Управляемый коммутатор 8 портов 10/100/1000 Мбит/с (из них 4 с поддержкой High PoE),
* Информация на сайте не является публичной офертой
- Промышленное исполнение flat-type, работа от -40 до +75°С
- PoE watchdog
- 4 гигабитных порта RJ-45 с поддержкой High PoE до 36 Вт на порт
- 4 гигабитных порта RJ-45 Ethernet для внешних подключений
- Интеллектуальное управление и диагностика устройств PoE
- PoE бюджет до 144 Вт (зависит от мощности источника питания)
- Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
- VLAN, MVR, агрегирование портов
- Широкий набор функций безопасности: ACL, 802.1x, DHCP Snooping,
Dynamic ARP Inspection, Strom Control и прочих - Эффективное и безопасное управление через Web, SNMP, Telnet
- Алюминиевый корпус с ребрами охлаждения
- Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD
| Общие характеристики | |
| Интерфейсы | 8 портов RJ-45 10/100/1000Base-T (из них 4 с High PoE), |
| автоопределение MDI/MDIX на всех портах | |
| Дальность передачи PoE | 0 ~ 100m По умолчанию |
| 0 ~ 250m При включении режима Extend (10 Мбит/с) | |
| Стандарты PoE | IEEE 802.3af Power over Ethernet/PSE, |
| IEEE 802.3at Power over Ethernet Plus/PSE | |
| Тип питания PoE | End-Span |
| Архитектура | Store and Forward (с промежуточной буферизацией) |
| Таблица MAC-адресов | 8К с функцией автоматического обновления |
| Буфер данных | 4.1 Мб |
| Коммутационная матрица | 16 Гбит/с |
| Пропускная способность | 11.9 Mpps @ 64 Б |
| Максимальный размер пакета | 10 Кбайт |
| Управление потоком | Все порты поддерживают управление потоком 802.3x |
| в дуплексном и полудуплексном режимах | |
| Функции управления 2 уровня | |
| Основные интерфейсы управления | Telnet, Браузер, SNMP v1, v2c |
| Безопасные интерфейсы управления | SSH, SSL, SNMP v3 |
| Управление пакетами | IPv4/IPv6 |
| Зеркалирование портов | Входящий, исходящий, оба типа трафика |
| множество портов в один порт | |
| VLAN | 802.1Q tagged-based VLAN, до 256 VLAN групп, |
| 4094 идентификаторов VLAN | |
| Двойное тегирование Q-in-Q VLAN | |
| PVLAN (Edge MAC-based VLAN) | |
| VLAN на основе портов MVR (Multicast VLAN Registration) | |
| Voice VLAN | |
| GVRP | |
| Management VLAN | |
| Агрегирование | IEEE 802.3ad LACP/Static канал, |
| поддерживает 1 группу на 2 SFP порта | |
| QoS | 8 очередей на порт |
| Установка приоритета 802.1p | |
| Установка DSCP/IP приоритета пакетов IPv4/IPv6 | |
| Классификация трафика по условию, | |
| уровню приоритета и политиках WRR QoS | |
| IGMP Snooping | IPv4 IGMP (v2/v3) snooping |
| IGMP querier | |
| До 256 мультикаст групп | |
| MLD Snooping | MLD (v1/v2) Snooping, до 256 мультикаст групп |
| Безопасность | ACL на основе IPv4/IPv6 или MAC |
| ACE на основе IPv4/IPv6 или MAC | |
| Аутентификация на основе портов IEEE 802.1X | |
| Встроенный клиент RADIUS | |
| RADIUS/TACACS+ аутентификация | |
| Привязка порта IP-MAC | |
| Фильтрация по MAC | |
| Предотвращение DoS-атак | |
| IP source guard | |
| DHCP Snooping | |
| Broadcast/Unicast/Multicast Storm Control | |
| DHCP Option82 | |
| Dynamic ARP Inspection | |
| Контроль пропускной способности | Ограничение скорости исходящего и входящего |
| траффика на каждом порте | |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) |
| IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) | |
| IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) | |
| STP BPDU guard, фильтрация и перенаправление BPDU | |
| SNMP MIBs | RFC 1213 MIB-II |
| RFC 1215 Generic Traps | |
| RFC 1493 Bridge MIB | |
| RFC 2674 Bridge MIB Extensions | |
| RFC 2737 Entity MIB (version 2) | |
| RFC 2819 RMON (Group 1, 2, 3 and 9) | |
| RFC 2863 Interface MIB | |
| RFC 3635 Ethernet-like MIB | |
| RFC 3621 Power Ethernet MIB | |
| Эксплуатация | |
| Питание | 48~54 В (DС) |
| Потребляемая мощность | 10 Вт (без учёта PoE) |
| Выходная мощность PoE | До 36 Вт на порт |
| Бюджет PoE | До 144 Вт (зависит от мощности источника питания) |
| Рабочий диапазон температур | От -40 до +75°С |
| Защита от статического электричества | Контактный разряд ±4 кВ |
| Воздушный разряд ±8 кВ | |
| Допустимый уровень влажности | От 5 до 95% (без конденсата) |
| MTBF (время наработки на отказ) | Более 50 000 часов при температуре 25°С |
| Размеры (шxвxг) | 148х25х134 мм |
| Вес | 532 г (без источника питания) |
| Соответствие стандартам | |
| Стандарты | IEEE 802.3 Ethernet |
| IEEE 802.3u Fast Ethernet | |
| IEEE 802.3ab 1000BASE-T | |
| IEEE 802.3x Flow Control | |
| IEEE 802.3af Power over Ethernet | |
| IEEE 802.3at Power over Ethernet PLUS | |
| IEEE 802.3az Energy Efficient Ethernet (EEE) | |
| IEEE 802.3ad Port Trunk with LACP | |
| IEEE 802.1D Spanning Tree Protocol | |
| IEEE 802.1w Rapid Spanning Tree Protocol | |
| IEEE 802.1s Multiple Spanning Tree Protocol | |
| IEEE 802.1p Class of Service | |
| IEEE 802.1Q VLAN Tagging | |
| IEEE 802.1x Port Authentication Network Control | |
| IEEE 802.1ab LLDP | |
| RFC 768 UDP | |
| RFC 793 TFTP | |
| RFC 791 IP | |
| RFC 792 ICMP | |
| RFC 2068 HTTP | |
| RFC 1112 IGMP v1 | |
| RFC 2236 IGMP v2 | |
| RFC 3376 IGMP v3 | |
| RFC 2710 MLD v1 | |
| RFC 3810 MLD v2 | |
| RFC 4330 SNTP | |
| ITU-T G.8032 ERPS Ring | |
| IEC 60068-2-32 (устойчивость к свободному падению) | |
| IEC 60068-2-27 (устойчивость к удару) | |
| IEC 60068-2-6 (устойчивость к синусоидальной вибрации) | |
| Комплектация | |
| Комплект поставки | Коммутатор |
| Комплект крепежа на DIN-рейку | |
| Комплект крепежа для настенного монтажа | |
| Комплект магнитов для установки на металлическую поверхность | |
| Упаковочная тара | |
Внимание! Источник питания в комплект поставки не входит и приобретается отдельно.
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | BEWARD |
| Управляемый: | Управляемый (L2 и выше) |
| Количество портов PoE: | 4 |
| Суммарная мощность PoE: | 144 Вт |
| Мощность PoE на порт (макс.): | 36 Вт |
| Питание: | DC 48 - 54 В |
| Рабочая температура: | от -40 до +75 С |
| Размер: | 148х25х134 мм |
| Портов 1Гб/с и более: | 8 |
| Доп. функции: | функция Watchdog |
| Промышленный: | Да |
Похожие товары
PoE коммутатор на 4 порта Dahua DH-IS4207-4GT-120
В наличии
Под заказ
В пути
27 912 ₽
Ваша цена
₽
Розница
34 890 ₽
Розница
По запросу
1
СКИДКА
PoE коммутатор на 4 порта Dahua DH-CHS4106-4ET-60
В наличии
Под заказ
В пути
8 312 ₽
Ваша цена
₽
Розница
10 390 ₽
Розница
По запросу
1
Промышленный управляемый (L2+) PoE коммутатор SW-80402/ILS(port 90W,180W)
В наличии
Под заказ
В пути
40 680 ₽
Ваша цена
₽
Розница
45 201 ₽
Розница
По запросу
1
Новинки
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
63 000 ₽
Ваша цена
₽
Розница
63 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
37 341 ₽
Ваша цена
₽
Розница
37 341 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
4 932 ₽
Ваша цена
₽
Розница
4 932 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
65 000 ₽
Ваша цена
₽
Розница
65 000 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
48 000 ₽
Ваша цена
₽
Розница
48 000 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B1A-63
В наличии
Под заказ
В пути
3 920 ₽
Ваша цена
₽
Розница
3 920 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
5 636 ₽
Ваша цена
₽
Розница
5 636 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Сигнальный кабель КСВЭВ нг А-LS 1х2х0,97 (Паритет)
В наличии
Под заказ
В пути
68 ₽
Ваша цена
₽
Розница
71 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
Реле контроля напряжения K5B2A-63
В наличии
Под заказ
В пути
4 800 ₽
Ваша цена
₽
Розница
4 800 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
5 316 ₽
Ваша цена
₽
Розница
5 316 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
58 000 ₽
Ваша цена
₽
Розница
58 000 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
42 273 ₽
Ваша цена
₽
Розница
42 273 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Устройство защитное противопожарное K5SG-3A
В наличии
Под заказ
В пути
4 490 ₽
Ваша цена
₽
Розница
4 490 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
85 000 ₽
Ваша цена
₽
Розница
85 000 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
