Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
DS-7616NXI-K1(D) IP
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
B60TL BLACK v.4675 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
КВТ Клемма ответвительная СМК 222-426 (20 шт/уп) 109306
В наличии
Под заказ
В пути
Новинка
DS-2CD2083G2-LI2U(2.8mm)(BLACK)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
AV-08FBL Black
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
B60TL WHITE v.4674 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
C6N (8MP, 4mm)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Кронштейн для термостата 45805
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
КВТ Клемма ответвительная СМК 222-2412 (25 шт/уп) 109310
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
H3C COLOR (5MP, 2.8mm)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
Новинка
DS-KH6000-E1
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Механический соединитель оптических волокон для FTTH кабеля с защитным корпусом LINK-PS
В наличии
Под заказ
В пути
Загрузка
Цена

Сбросить фильтр
STW-2422HP

Управляемый 24-портовый коммутатор Beward STW-2422HP

Артикул: УТ000014356
₽ 50 500 ₽ Розница
50 500 ₽ Ваша цена
По запросу
1
Наличие на складах
Хабаровск: На складе
Владивосток: На складе

Поделиться товаром
BEWARD
Описание
STW-2422HP Управляемый, 24 порта

Паспорт

PoE watchdog

24 порта RJ-45 с поддержкой High PoE до 30 Вт на порт
2 гигабитных порта SFP
Интеллектуальное управление и диагностика устройств PoE
PoE бюджет 240 Вт
Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
VLAN, агрегирование портов
Широкий набор функций безопасности: ACL, DHCP Snooping, Dynamic ARP Inspection, Storm Control и прочих
Эффективное и безопасное управление через Web, SNMP, Telnet, Консоль
Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD

24 PoE + 2 комбинированных Uplink порта

Коммутатор STW-2422HP оснащён 24 портами RJ-45 с поддержкой питания сетевых устройств по технологии High PoE в соответствии со спецификацией стандарта IEEE 802.3af/at. К коммутатору можно подключить оптоволоконную линию связи через один из двух портов SFP. Возможно задействовать оба SFP порта для построения сети по топологии шина или получения отказоустойчивой линии связи. RJ-45/SFP Uplink порты коммутатора являются комбинированными (всегда активны два из четырёх) и работают на скорости 1000 Мбит/с. Расстояние передачи по оптоволокну может составлять до 20 километров при использовании SFP модулей BEWARD. Список рекомендуемых SFP модулей доступен во вкладке Аксессуары.

CCTV режим - до 250 метров

В коммутаторе BEWARD STW-2422HP реализован режим работы PoE портов Extend mode. В режиме Extend увеличивается максимальное расстояние передачи PoE до 250 метров, при этом скорость портов снижается до 10 Мбит/с. Extend mode включается индивидуально на каждом PoE порте.

PoE watchdog и другие функции управления подключенными PoE устройствами

Для удобства использования PoE-устройств в системах видеонаблюдения, беспроводных сетях и IP телефонии, в коммутатор встроен специализированный набор функций управления: автоматическое обнаружение и классификация устройств с независимым питанием, возможность включение/выключение каждого PoE порта отдельно, назначение приоритетов подачи питания для PoE-портов, питание устройств PoE по настраиваемому расписанию, ограничение максимальной мощности PoE на порт. Дополнительно, коммутатор поддерживает функцию PoE watchdog, которая с помощью команды ping позволяет отслеживать состояние подключенных устройств и автоматически перезагружать порты индивидуально в случае их зависания.

Эффективное управление трафиком

Коммутатор STW-2422HP оснащен функциями QoS для приоритезации и управления трафиком. QoS включает в себя функции Storm Control, управление пропускной способностью каждого порта, 802.1p/CoS/IP DSCP QoS приоритезацию и маркировку. Это гарантирует наилучшую производительность при передаче SIP и видеопотоков и позволяет предприятиям в полной мере использовать ограниченные сетевые ресурсы.

Удобное и безопасное управление

Коммутатор STW-2422HP поддерживает 4 способа управления: Web, Telnet, SNMP и CLI. Благодаря встроенному веб-интерфейсу STW-2422HP кроссплатформенен и прост в использовании. Поддержка SNMP RFC MIBs позволяет использовать любой стандартный SNMP агент для управления коммутатором и мониторинга. Для управления через консоль доступ к коммутатору можно получить с помощью Telnet или подключившись напрямую используя консольный интерфейс с помощью входящего в комплект поставки кабеля. Кроме того, STW-2422HP обеспечивает безопасное удаленное управление за счет поддержки соединений по SSH, TLS и SNMP v3, которые шифруют содержимое пакетов в каждом сеансе. Для удобства отладки устройство поддерживает логирование на удаленный Syslog сервер. Поддержка функции зеркалирования портов позволяет сохранить дамп сетевого трафика для диагностики работы оборудования в сети.

Общие характеристики
Интерфейсы24 RJ-45 10/100Base-T (все с High PoE),
2 комбо-порта 10/100/1000 Мбит/с TP и 1000 Мбит/с SFP (25, 26),
автоопределение MDI/MDIX на всех TP портах
Консольный порт1 последовательный порт RJ-45 (115200, 8, N, 1)
Дальность передачи PoE0 ~ 100m По умолчанию
0 ~ 250m При включении режима Extend (10 Мбит/с)
Стандарты PoEIEEE 802.3af Power over Ethernet/PSE,
IEEE 802.3at Power over Ethernet Plus/PSE
Тип питания PoEEnd-Span
АрхитектураStore and Forward (с промежуточной буферизацией)
Размер таблицы MAC-адресов16K MAC с функцией автоматического обновления
Буфер данных4 Мб
Коммутационная матрица8.8 Гбит/с
Пропускная способность6.55 Mpps @ 64 Б
Максимальный размер пакета10 Кбайт
Управление потокомВсе порты поддерживают управление потоком 802.3x
в дуплексном и полудуплексном режимах
Функции управления 2 уровня
Основные интерфейсы управленияTelnet, Консоль, Браузер, SNMP v1, v2c
Безопасные интерфейсы управленияSSH v2, TLS v1.2, SNMP v3
Управление пакетамиIPv4/IPv6
Зеркалирование портовВходящий, исходящий, оба типа трафика,
множество портов в один порт
VLAN802.1Q tagged-based VLAN, до 256 VLAN групп,
4094 идентификаторов VLAN
Двойное тегирование Q-in-Q VLAN
Protocol VLAN
VLAN на основе портов, до 26 VLAN групп
Voice VLAN
GVRP
АгрегированиеIEEE 802.3ad LACP/Static канал,
поддерживает 1 группу на 2 порта
QoS8 очередей на порт
Установка приоритета 802.1p
Установка DSCP/IP приоритета пакетов IPv4/IPv6
Классификация трафика по условию, уровню приоритета и политиках WRR QoS
IGMP SnoopingIPv4 IGMP (v1/v2/v3) snooping
IGMP querier
MLD SnoopingMLD (v1/v2) Snooping
БезопасностьACL на основе IPv4/IPv6 или MAC
Привязка порта IP-MAC
Фильтрация по MAC
DHCP Snooping
Broadcast/Unicast/Multicast Storm Control
DHCP Option82
Dynamic ARP Inspection
Контроль пропускной способностиОграничение скорости исходящего и входящего
трафика на каждом порте
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU guard, фильтрация и перенаправление BPDU
SNMP MIBsRFC-1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (version 2)
RFC 2819 RMON (Group 1, 2, 3 and 9)
RFC 2863 Interface MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB
LLDP MIB
Эксплуатация
Питание100~240 В 3.6 A (АС)
Потребляемая мощностьДо 281 Вт (с учетом PoE)
Выходная мощность PoEДо 30 Вт на порт (53 В (DC))
Бюджет PoE240 Вт
Рабочий диапазон температурОт 0 до +50°С
Защита от статического Контактный разряд ±6 кВ
электричестваВоздушный разряд ±8 кВ
Допустимый уровень влажностиОт 10 до 90% (без конденсата)
MTBF (время наработки на отказ)Более 50 000 часов при температуре 25°С
Размеры (шxвxг)440x44х208 мм
Вес2787 г
Соответствие стандартам
Стандарты IEEE 802.3 Ethernet
IEEE 802.3u Fast Ethernet
IEEE 802.3ab 1000BASE-T
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3x Flow Control
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
IEEE 802.3ad Port Trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1ab LLDP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 4330 SNTP
Комплектация
Комплект поставкиКоммутатор
Кабель питания 220 B
Монтажный комплект для установки в стойку
Консольный кабель DB9 RJ-45
Руководство пользователя
Упаковочная тара


* Информация на сайте не является публичной офертой
Характеристики
Бренд: BEWARD
Наличие Extend режима: Да
Управляемый: Управляемый (L2 и выше)
Количество портов PoE: 24
Суммарная мощность PoE: 240 Вт
Мощность PoE на порт (макс.): 30 Вт
Питание: AC 100-240 В
Рабочая температура: от 0 до +50 C
Кол. SFP портов: 2
Размер: 440x44х208 мм
Портов 1Гб/с и более: 2
Похожие товары
Управляемы POE коммутатор на 24 порта Dahua DH-S4228-24GT-240
В наличии
Под заказ
В пути
Управляемый PoE коммутатор на 24 порта WI-PCMS328GF
В наличии
Под заказ
В пути
PoE коммутатор на 24 порта iFLOW F-SW-EM426POE-VM
В наличии
Под заказ
В пути
PoE-коммутатор на 24 порта iFLOW F-SW-EM628(HPOE-PM)
В наличии
Под заказ
В пути
Новинки
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
DS-7616NXI-K1(D) IP
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
B60TL BLACK v.4675 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
КВТ Клемма ответвительная СМК 222-426 (20 шт/уп) 109306
В наличии
Под заказ
В пути
Новинка
DS-2CD2083G2-LI2U(2.8mm)(BLACK)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
AV-08FBL Black
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
B60TL WHITE v.4674 сенсорная накладная кнопка выхода матовая с Н.Р. и Н.З. контактами IP54
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
C6N (8MP, 4mm)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Кронштейн для термостата 45805
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
КВТ Клемма ответвительная СМК 222-2412 (25 шт/уп) 109310
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
H3C COLOR (5MP, 2.8mm)
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
Новинка
DS-KH6000-E1
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Механический соединитель оптических волокон для FTTH кабеля с защитным корпусом LINK-PS
В наличии
Под заказ
В пути