Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Монитор 23.8'' Dahua DHI-LM24-A221Y
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Загрузка
Цена

Сбросить фильтр
SM730
SM730

IP монитор видеодомофона Beward SM730

Артикул: УТ000017031
₽ 15 300 ₽ Розница
14 500 ₽ Ваша цена
По запросу
1
Наличие на складах
Хабаровск: На складе
Владивосток: В пути

Поделиться товаром
BEWARD
Описание
SM730 SIP-протокол, 7'' сенсорный монитор видеодомофона
  • Поддержка SIP 2.0
  • 7 сенсорный дисплей
  • Поддержка PoE
  • Двунаправленный разговор «Полный дуплекс»
  • Автоматический поиск камер в сети
  • Просмотр видео с IP камер
  • Программируемые кнопки
  • 9 тревожных входов
  • Интерком вызовы
  • Поддержка режимов не беспокоить и бесшумного режима
  • 6 SIP линий с автопереключением
  • Чёрный список входящих и исходящих номеров
  • Встроенный VPN клиент (L2TP, OpenVPN)
  • Групповые вызовы через SIP Hotspot
  • Управление всеми устройствами на объекте с внешнего сервера
  • Операционная система Linux

Руководство по эксплуатации

Общие характеристики
Диагональ экрана 7
Разрешение экрана 1024x600
Тип экрана Сенсорный
Конструкция «Hands free»
Функции Просмотр видео с IP камер, исходящий вызов, открытие двери,
интерком, переадресация вызова, бесшумный режим
Тревожные интерфейсы 9 входов, 1 релейный выход DC 30В 2А / AC 125В 0.5А
Видео
Поддержка кодеков H.264 BP / MP / HP
Поддерживаемые разрешения видеозвонка 1920x1080 и ниже
Аудио
Микрофон Встроенный микрофон
Динамик Встроенный динамик
Режим разговора Полный дуплекс
Поддержка кодеков G.711u, G.711a, G.729ab, iLBC, G.722, G.726, G.723.1, opus, MPA
Шумоподавление Активное подавление шумов
Мелодии вызова Настраиваемые мелодии вызова
Сеть
Сетевой интерфейс 1x 10BASE-T/100BASE-TX
Сетевые протоколы SIP v1 (RFC2543), v2 (RFC3261), TCP/IP, IPv4/v6, UDP, RTP, RTSP, SRTP,
ICMP, RTCP, HTTP, HTTPS over TLS, DNS, DDNS, DHCP, ARP, PPPoE,
L2TP, OpenVPN, SNTP, FTP, TFTP, TR-069, STUN, WS-Discovery, QoS,
RTCP-XR, VQ-RTCPXR, LLDP, CDP
Режимы DTMF DTMF-Relay (RFC2833), SIP INFO, in-band
Количество SIP линий 6
Безопасность Доступ пользователей с защитой паролем, IP фильтр, встроенный
брандмауэр, аутентификация IEEE 802.1X
Интеграция CGI API
Эксплуатация
Питание 12 В (DC), PoE IEEE 802.3 af Class 0
Потребляемая мощность До 5.53 Вт (DC), до 6.64 Вт (PoE)
Рабочий диапазон температур От -10 до +50° C
Допустимый уровень влажности От 10 до 90% (без образования конденсата)
Класс защиты IP30
Материал корпуса Пластик
Размеры (ДхШхВ) 177x114x22.5 мм
Вес 0,3 кг
Цвет Чёрный
Управление Web интерфейс, CGI API, локальный интерфейс
Тип крепления Настенное крепление
Монтаж Накладной
Комплектация
Комплект поставки SIP монитор
Комплект крепежа
Настенный кронштейн
Инструкция по эксплуатации
Набор кабелей для подключения питания и внешних устройств
Упаковочная тара


* Информация на сайте не является публичной офертой
Характеристики
Бренд: BEWARD
Видеоформат: IP
Цвет корпуса: черный
Экран: 7 дюймов
Питание: DC 12 В / PoE (IEEE 802.3af)
Размер: 177x114x22.5 мм
Доп. функции: сенсорный экран
Похожие товары
IP монитор видеодомофона Beward SM730W
В наличии
Под заказ
В пути
IP монитор видеодомофона iFLOW F-VI-3442IPE1
В наличии
Под заказ
В пути
Распродажа
IP монитор видеодомофона Hikvision DS-KH6320-LE1(B)
В наличии
Под заказ
В пути
IP монитор видеодомофона iFLOW F-VI-3545ISE1
В наличии
Под заказ
В пути
IP монитор домофона iFLOW F-VI-3548ISWE1
В наличии
Под заказ
В пути
IP монитор видеодомофона BasIP AZ-07L BLACK
В наличии
Под заказ
В пути
IP монитор видеодомофона F-VI-3545ISWE1
В наличии
Под заказ
В пути
IP монитор видеодомофона iFLOW F-VI-3445IPWE1
В наличии
Под заказ
В пути
IP монитор домофона Fanvil i505W
В наличии
Под заказ
В пути
IP монитор видеодомофона iFLOW F-VI-3445IPE1
В наличии
Под заказ
В пути
Новинки
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Монитор 23.8'' Dahua DHI-LM24-A221Y
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути