Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Устройство защитное противопожарное K5SG-3A
В наличии
Под заказ
В пути
Новинка
Реле контроля напряжения K5B2A-63
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Реле контроля напряжения K5B1A-63
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Сигнальный кабель КСВЭВ нг А-LS 1х2х0,97 (Паритет)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути
Загрузка
Цена

Сбросить фильтр
Fanvil PA2S
Fanvil PA2S
Fanvil PA2S
Fanvil PA2S

Шлюз-контроллер для видеодомофонов Fanvil PA2S

Артикул: УТ-00000940
₽ 17 118 ₽ Розница
17 118 ₽ Ваша цена
По запросу
1
Наличие на складах
Хабаровск: Под заказ
Владивосток: Под заказ

Поделиться товаром
FANVIL
Описание

Fanvil PA2S - это шлюз-контроллер для видеодомофонов, работающих по протоколу SIP, пейджинговое устройство для промышленного применения, а также устройство, позволяющее подключать различное оборудование (в том числе и аналоговое) в одну сеть. Использует стандартный протокол IP/RTP/RTSP для передачи медиа. Fanvil PA2S наследует преимущества стабильности и качества звука IP-телефонов Fanvil. Устройство совместимо со всеми современными платформами, такими как 3CX, Yeastar, Elastix, Asterisk, Broadsoft и т. д. Имеет различные функции и интерфейсы (intercom, broadcast, video, security, recording) для адаптации различных приложений.

PA2S обладает двумя преимуществами за счет улучшенного аудиопроцессора и аудиоусилителя:
  • поддержка кодека OPUS;
  • аудиовыход Line-Out для активных колонок (8).

Комплектация:

  1. Fanvil PA2S - 1 шт.
  2. Коннектор на 6 входов - 2 шт.
  3. Коннектор на 4 входов - 1 шт.
  4. Шурупы для установки - 4 шт.
  5. Отвертка - 1 шт.
  6. Краткое руководство - 1 шт.
  7. Шаблон для установки - 1 шт.
  8. Провод для заземления - 1 шт.


Руководство пользователя

Особенности

  • Поддержка протокола SIP v1 (RFC2543) и v2 (RFC3261), совместимость с основными платформами и АТС
  • Поддержка видеовызовов
  • Поддержка NVR
  • Аудио порт 3.5 мм
  • Рабочая температура: от -30°С до +70°С
  • Управление устройством и обновление ПО через веб-интерфейс

Общие характеристики
  • 2 SIP-линии
  • 2 RTSP-линии
  • Питание через PoE или блок питания
  • Синхронизация времени
  • Быстрый набор
  • Автоответ
  • Action URL/URI

Аудио
  • Кодеки: G.711A/U, G.729AB, G.723.1, G.726-32K, iLBC
  • Широкополосный кодек: G.722, Opus
  • Поддержка эхокомпенсации (AEC)
  • DTMF: In-band, Out-of-Band (RFC2833 / SIP INFO)
  • Мощность выходного аудиосигнала (зависит от напряжения питания):
    • 4, PoE/10Вт, 12В/10Вт, 18В/20Вт, 24В/30Вт;
    • 8, PoE/5Вт, 12В/5Вт, 18В/10Вт, 24В/15Вт;

Сеть
  • Порт: 10/100 Мбит Ethernet
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: Статичный IP / DHCP / PPPoE
  • VLAN
  • LLDP
  • Узнать IP: утилита или объявление голосом

Протоколы
  • SIP v1 (RFC2543) и v2 (RFC3261) через UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Управление устройством
  • Auto-Provisioning: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Web-панель управления
  • PCAP-журнал
  • Выгрузка журнала событий системы
  • Экспорт/Импорт конфигурации
  • Обновление ПО

Физические характеристики
  • RJ45 порт: для подключения к сети
  • Поддержка PoE
  • Группа сухих контактов (вход) x1, группа сухих контактов (выход) x1, клеммная розетка
  • Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
  • DC порт для подключения адаптера питания: потребляемая мощность - DC24V / 2A, клеммная розетка
  • PoE стандарт: 802.3af Class 3
  • Материал корпуса: алюминий
  • Установка: на столе, на стене
  • Рабочая температура: -40 ~ 70
  • Температура хранения: - 40 ~ 70
  • Допустимая влажность: 10~95%
  • Габариты устройства: 113x83x28мм


* Информация на сайте не является публичной офертой
Характеристики
Бренд: FANVIL
Новинки
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
Новинка
Устройство защитное противопожарное K5SG-3A
В наличии
Под заказ
В пути
Новинка
Реле контроля напряжения K5B2A-63
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-CR
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-CR
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS200
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS010
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS321T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
Новинка
Картоприемник ST-TS001CEM
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
Новинка
Реле контроля напряжения K5B1A-63
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
Новинка
Сигнальный кабель КСВЭВ нг А-LS 1х2х0,97 (Паритет)
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
Новинка
Турникет ST-TS311T-SS
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
Новинка
Стойка ограждения ST-GR021P-CR
В наличии
Под заказ
В пути