Описание
Akuvox S563 - это 8-дюймовый монитор для помещений, работающий под управлением операционной системы Android 12. Он оснащен исключительным динамиком и сенсорным дисплеем с высоким разрешением, что обеспечивает непревзойденное аудиовизуальное качество внутренней связи. Его стильный и компактный дизайн органично вписывается в современные дома.
* Информация на сайте не является публичной офертой
Ключевые функции и преимущества
- Полная совместимость с ОС Android 12;
- Двусторонняя аудиосвязь с другими устройствами в сети;
- Соответствует стандарту SIP для легкой интеграции в каждую АТС с поддержкой SIP;
- Питание от PoE или внешнего источника;
- Функция преобразования голоса;
- Сконструирована для монтажа поверх стандартного подрозетника x86;
- Встроенный интеллектуальный голосовой ассистент
Сферы применения
- Загородные дома
- Квартирные комплексы
- Системы умного дома
- Современный интерьер
Установка и обслуживание
- Автоматическая инициализация
- Управление по сети
- Анализ сетевого трафика
- Резерв. копирование / Восст. настроек
- Обновление прошивки
- Системный журнал (включая журнал доступа)
| Физические параметры и питание | |
| Материал корпуса | Пластик |
| RAM / ROM | 2GB / 8GB |
| Дисплей | IPS LCD, сенсорный экран |
| Порт RS485 | Есть |
| Выходов реле | 1 |
| Входов для звонка | 1 |
| Входов тревожных датчиков | 8 |
| Микрофон | -26dB |
| Динамик | 4 / 2W |
| Порт Ethernet | 2 x RJ45, адаптивный 10/100Мбит/с |
| Стандарт PoE | 802.3af |
| Питание | 12В (если не используется PoE) |
| Защита от взлома | Есть |
| Монтаж | Настенный, Настольный |
| Размеры | 216.2x124.4x22.1 мм |
| Вес | 385 г |
| Рабочая влажность | 10~90% |
| Рабочая температура | -10°C ~ +45°C |
| Температура хранения | -20°C ~ +70°C |
| Сенсорный экран | |
| Режимы дисплея | Normally black, Transmissive |
| Диагональ экрана в дюймах | 8 |
| Соотношение сторон | 16:10 |
| Разрешение | 1280x800 |
| Контрастность | 1200:1 |
| Яркость | 310 кд/мІ |
| Угол обзора | 80° слева, 80° справа, 80° сверху, 80° снизу |
| Сенсорный экран | Проекционно-ёмкостный |
| Аудио | |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Узкополосные кодеки | G.711a, G.711, G.729 |
| Широкополосный кодек | G.722 |
| DTMF | In-band, out-of-band DTMF (RFC2833), SIP Info |
| Эхоподавление | Есть |
| Активация голосом | Есть |
| Шумоподавление | Есть |
| Автоматическое усиление | Есть |
| Видео | |
| Кодеки | H.263, H.264 |
| Управление | |
| Операционная система | Android 12 |
| Сеть | |
| Количество LAN портов | 2x10/100 Mб/с Ethernet |
| Протоколы | IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
* Информация на сайте не является публичной офертой
Характеристики
| Бренд: | AKUVOX |
| Видеоформат: | IP |
| Цвет корпуса: | черный |
| Запись: | Есть |
| Экран: | 8 дюймов |
| Питание: | DC 12 В / PoE (IEEE 802.3af) |
| Размер: | 216.2 x 124.4 x 22.1 мм |
| Доп. функции: | наличие RS-485, функция изменения голоса |
Новинки
Новинка
Калитка аварийного выхода ST-GR015E-SS
В наличии
Под заказ
В пути
23 442 ₽
Ваша цена
₽
Розница
23 442 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EP-SS
В наличии
Под заказ
В пути
24 627 ₽
Ваша цена
₽
Розница
24 627 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-SS
В наличии
Под заказ
В пути
9 159 ₽
Ваша цена
₽
Розница
9 159 ₽
Розница
По запросу
1
Новинка
Кабель витая пара LC1-C5E04-121-T-R
В наличии
Под заказ
В пути
82 ₽
Ваша цена
₽
Розница
82 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-SS
В наличии
Под заказ
В пути
45 091 ₽
Ваша цена
₽
Розница
45 091 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR005R-CR
В наличии
Под заказ
В пути
6 341 ₽
Ваша цена
₽
Розница
6 341 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-SS
В наличии
Под заказ
В пути
13 386 ₽
Ваша цена
₽
Розница
13 386 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EP-SS
В наличии
Под заказ
В пути
23 250 ₽
Ваша цена
₽
Розница
23 250 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-CR
В наличии
Под заказ
В пути
34 523 ₽
Ваша цена
₽
Розница
34 523 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR014EC-CR
В наличии
Под заказ
В пути
42 273 ₽
Ваша цена
₽
Розница
42 273 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012E-SS
В наличии
Под заказ
В пути
20 784 ₽
Ваша цена
₽
Розница
20 784 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR021P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010EC-SS
В наличии
Под заказ
В пути
37 341 ₽
Ваша цена
₽
Розница
37 341 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-CR
В наличии
Под заказ
В пути
5 636 ₽
Ваша цена
₽
Розница
5 636 ₽
Розница
По запросу
1
Новинка
Монитор 21.45'' Dahua DHI-LM24-B200S
В наличии
Под заказ
В пути
8 190 ₽
Ваша цена
₽
Розница
8 190 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-SS
В наличии
Под заказ
В пути
41 248 ₽
Ваша цена
₽
Розница
41 248 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-006-R3 Порошок - уходи!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR015EP-SS
В наличии
Под заказ
В пути
27 285 ₽
Ваша цена
₽
Розница
27 285 ₽
Розница
По запросу
1
Новинка
Монитор 23.8'' Dahua DHI-LM24-A221Y
В наличии
Под заказ
В пути
8 500 ₽
Ваша цена
₽
Розница
8 500 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012EC-CR
В наличии
Под заказ
В пути
38 430 ₽
Ваша цена
₽
Розница
38 430 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR120P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Гибридный видеорегистратор HiWatch DS-H304QAF(C)
В наличии
Под заказ
В пути
5 990 ₽
Ваша цена
₽
Розница
13 690 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR020P-SS
В наличии
Под заказ
В пути
9 543 ₽
Ваша цена
₽
Розница
9 543 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-SS
В наличии
Под заказ
В пути
11 657 ₽
Ваша цена
₽
Розница
11 657 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR010R-CR
В наличии
Под заказ
В пути
7 046 ₽
Ваша цена
₽
Розница
7 046 ₽
Розница
По запросу
1
Новинка
Оповещатель охранно-пожарный световой ОПОП Т1-005-R3 Порошок - не входить!
В наличии
Под заказ
В пути
1 613 ₽
Ваша цена
₽
Розница
1 613 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR121P-SS
В наличии
Под заказ
В пути
10 568 ₽
Ваша цена
₽
Розница
10 568 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR030P-SS
В наличии
Под заказ
В пути
9 864 ₽
Ваша цена
₽
Розница
9 864 ₽
Розница
По запросу
1
Новинка
Стойка ограждения ST-GR010P-SS
В наличии
Под заказ
В пути
9 223 ₽
Ваша цена
₽
Розница
9 223 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR110P-SS
В наличии
Под заказ
В пути
10 248 ₽
Ваша цена
₽
Розница
10 248 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U BLACK (2,8мм)
В наличии
Под заказ
В пути
11 990 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR010E-SS
В наличии
Под заказ
В пути
19 407 ₽
Ваша цена
₽
Розница
19 407 ₽
Розница
По запросу
1
Новинка
Поручни ограждения ST-GR015R-CR
В наличии
Под заказ
В пути
7 750 ₽
Ваша цена
₽
Розница
7 750 ₽
Розница
По запросу
1
Новинка
Стойка ограждения универсальная ST-GR130P-SS
В наличии
Под заказ
В пути
10 889 ₽
Ваша цена
₽
Розница
10 889 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR006R-GL
В наличии
Под заказ
В пути
21 137 ₽
Ваша цена
₽
Розница
21 137 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR012R-GL
В наличии
Под заказ
В пути
25 364 ₽
Ваша цена
₽
Розница
25 364 ₽
Розница
По запросу
1
Новинка
Калитка аварийного выхода ST-GR008R-GL
В наличии
Под заказ
В пути
22 546 ₽
Ваша цена
₽
Розница
22 546 ₽
Розница
По запросу
1
Новинка
Купольная уличная IP камера Hikvision DS-2CD2543G2-LIS2U (2,8мм)
В наличии
Под заказ
В пути
11 490 ₽
Ваша цена
₽
Розница
22 190 ₽
Розница
По запросу
1
